<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="http://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1530597458">
    
    <title>Легкоатлетка из Динской выступит в Венгрии под нейтральным флагом — Газета РВС - Новости</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Главные новости Динского района, Легкая атлетика, Новости Динского района, Сборная России по легкой атлетике, Федерация легкой атлетики" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="http://gazeta-rvs.ru">


    <link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,700italic,400italic&subset=latin,cyrillic?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="http://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="http://gazeta-rvs.ru/.data/content/blog/posts/s_a9c805ef994cfc0e21fdd51f148500632419.jpg"/>
        <meta property="og:image" content="http://gazeta-rvs.ru/.data/content/blog/posts/s_a9c805ef994cfc0e21fdd51f148500632419.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="Легкоатлетка из Динской выступит в Венгрии под нейтральным флагом — Газета РВС - Новости" />
    <meta property="og:site_name" content="Газета РВС - Новости"/>
    <meta property="og:description" content="&amp;amp;nbsp;17-летнюю динчанку Дженнифер Акиниймику называют новым российским чудом в спринте. Стометровку легкоатлетка преодолела за 11,44 секунды! Такой результат она продемонстрировала на первенстве ..." />
    <meta property="og:url" content="http://gazeta-rvs.ru/news/legkoatletka-iz-dinskoy-vystupit-v-vengrii-pod-neytralnym-flagom" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-legkoatletka-iz-dinskoy-vystupit-v-vengrii-pod-neytralnym-flagom
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="http://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-http:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-http:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">Легкоатлетка из Динской выступит в Венгрии под нейтральным флагом  </h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="http://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="http://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">Легкоатлетка из Динской выступит в Венгрии под нейтральным флагом  </a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="3220" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="http://gazeta-rvs.ru/.data/content/blog/posts/b_a9c805ef994cfc0e21fdd51f148500632419.jpg" alt="Легкоатлетка из Динской выступит в Венгрии под нейтральным флагом  " title="Легкоатлетка из Динской выступит в Венгрии под нейтральным флагом  ">
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">Легкоатлетка из Динской выступит в Венгрии под нейтральным флагом  </h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">44</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1530597458"
            title="03.07.2018 08:57"
            >3 часа назад</span></span>
                
    
<a
    href="http://gazeta-rvs.ru/news/popular/tags/glavnyye-novosti-dinskogo-rayona"
    class="ajax item tag index-1  no-underline"
        ><span>Главные новости Динского района</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/legkaya-atletika"
    class="ajax item tag index-2  no-underline"
        ><span>Легкая атлетика</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/novosti-dinskogo-rayona"
    class="ajax item tag index-3  no-underline"
        ><span>Новости Динского района</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/sbornaya-rossii-po-legkoy-atletike"
    class="ajax item tag index-4  no-underline"
        ><span>Сборная России по легкой атлетике</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/federatsiya-legkoy-atletiki"
    class="ajax item tag index-5  no-underline"
        ><span>Федерация легкой атлетики</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-40571" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p lang="ru-RU">&nbsp;</p><p lang="ru-RU">17-летнюю динчанку  Дженнифер Акиниймику называют новым российским чудом в спринте. Стометровку легкоатлетка преодолела за 11,44 секунды! Такой результат она продемонстрировала на первенстве России, проходившем в Калуге 15-17 июня.  </p><p><span lang="ru-RU" data-fr-verified="true">А уже сегодня Дженнифер и еще одна наша легкоатлетка Олеся Солдатова улетают в Венгрию. С 5 по 8 июля </span><span lang="ru-RU" data-fr-verified="true">на легкоатлетическом стадионе спортивного центра «Радноти» в Дьёре  </span><span lang="ru-RU" data-fr-verified="true"> пройдет   чемпионат Европы   </span> по&nbsp;<em>лёгкой атлетике</em>&nbsp;среди юношей. <span lang="ru-RU" data-fr-verified="true">У Дженнифер есть все шансы на призовое место, ведь сейчас ее секунды — самые быстрые не только в России, но и в Европе. </span> </p><p><span lang="ru-RU" data-fr-verified="true">К сожалению, спортсменки выступят под нейтральным флагом, а не под флагом РФ. В прошлом году из-за допинг-скандала Всероссийскую федерацию легкой атлетики временно исключили из Международной ассоциации легкоатлетических федераций.  Разрешение стартовать в нейтральном статусе  для Дженнифер действует и на юношеские Олимпийские игры, которые пройдут в октябре в Буэнос-Айресе.  Бегунья  настроена использовать предоставленный шанс  и показать в этом сезоне  свой лучший результат.</span></p><p><span lang="ru-RU" data-fr-verified="true">Тренируют спортсменку Елена и Алексей Коротаевы.</span></p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5b3b42ce7ba22">

        
        <div class="panel-body">
            <form
                    id="5b3b42ce7ba22"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="http://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=3220"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5b3b42ce7b989" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="http://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/ochevidets-dtp-v-kyuvete-benzovoz-dvoye-pogibli">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_2e6fdf24e08b25326f6bbbd75636ecb73283.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/ochevidets-dtp-v-kyuvete-benzovoz-dvoye-pogibli">ДТП около Новотитаровской. Двое погибли (видео)</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1530028853"
            title="26.06.2018 19:00"
            >6 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/naskolko-povysyatsya-tarify-na-kommunalku">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_e624584f231f9cd259f92d86019cefe01020.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/naskolko-povysyatsya-tarify-na-kommunalku">На сколько повысятся тарифы на коммуналку?</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1530107399"
            title="27.06.2018 16:49"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/rossiya-vyshla-v-chetvert-finala-chempionata-mira-po-futbolu">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_fc413cb721a24bb4bd15fdd468c569f44908.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/rossiya-vyshla-v-chetvert-finala-chempionata-mira-po-futbolu">Россия вышла в четверть финала чемпионата мира по футболу</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1530463309"
            title="01.07.2018 19:41"
            >позавчера</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/yuriy-dud-nazval-dzhennifer-iz-dinskoy-glavnoy-begunyey-rossii">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_f47ff8775f589db43346f889e24d2d927943.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/yuriy-dud-nazval-dzhennifer-iz-dinskoy-glavnoy-begunyey-rossii">Юрий Дудь назвал Дженнифер из Динской  главной бегуньей России</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1521214564"
            title="16.03.2018 18:36"
            >3 месяца назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-yanvare-rossiyane-poproshchayutsya-s-televideniyem">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_94420a6b884ccaea1adecb93757f08ef7155.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-yanvare-rossiyane-poproshchayutsya-s-televideniyem">В январе 2019 года россияне попрощаются с телевидением</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1530536483"
            title="02.07.2018 16:01"
            >20 час назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/pokupay-datchik-ili-plati-shtraf">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_5d18aff2504c29ba4534366b5e2ea6a81498.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/pokupay-datchik-ili-plati-shtraf">"Покупай датчик утечки газа или плати штраф"</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1530540543"
            title="02.07.2018 17:09"
            >19 часов назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="http://gazeta-rvs.ru/"><img alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/233bf37a03c9abf7a519ed4fb49c68199076.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-dinskoy-student-podzheg-svoyego-odnogruppnika">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_283e78010486d2eac51dc5891ba84e0e2440.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-dinskoy-student-podzheg-svoyego-odnogruppnika">В Динской студент поджег своего одногруппника</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1529070521"
            title="15.06.2018 16:48"
            >17 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/rassylka-efir-pro-pensionniy-vozrast-yesli-vy-protiv-zvonite">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_77b31c04f4772b5807dfa553bfd8cd624807.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/rassylka-efir-pro-pensionniy-vozrast-yesli-vy-protiv-zvonite">Рассылка: «Эфир про пенсионный возраст, если вы против - звоните»</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1529315198"
            title="18.06.2018 12:46"
            >14 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/podzheg-studenta-tekhnikuma-chto-proizoshlo">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_10bb2d3c35b01c69ea92df010b2e3d728228.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/podzheg-studenta-tekhnikuma-chto-proizoshlo">Поджог студента техникума – что произошло?</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1529402185"
            title="19.06.2018 12:56"
            >13 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Газета РВС - Новости</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 86162 5-15-99 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/federatsiya-legkoy-atletiki"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Федерация легкой атлетики</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/sbornaya-rossii-po-legkoy-atletike"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Сборная России по легкой атлетике</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/gde-priobresti-gaz-v-ballonakh"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Где приобрести газ в баллонах</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/gazoviy-ballon"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>Газовый баллон</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/balonniy-gaz"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>Балонный газ</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/besplatnyye-kanaly"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Бесплатные каналы</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/tsifrovoye-televideniye"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Цифровое телевидение</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2018 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ </div></p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="http://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "5d2703880b2198d664dd35a9085b9da5";
    whApp.userId = false;
</script>


</body>
</html>