<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="https://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1578924018">
    
    <title>Почти 10 тысяч жителей Динского района 14 января останутся без света — Сайт газеты "РВС"</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Газета РВС, Динской район, Кубаньэнерго, Новости, Новости Динского района, Отключение света в Динском районе, Отключение электроэнергии" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="https://gazeta-rvs.ru">


    <link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="http://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="http://gazeta-rvs.ru/.data/content/blog/posts/s_e2391f96a660f0e144784eefea78a3e46413.jpg"/>
        <meta property="og:image" content="http://gazeta-rvs.ru/.data/content/blog/posts/s_e2391f96a660f0e144784eefea78a3e46413.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="Почти 10 тысяч жителей Динского района 14 января останутся без света — Сайт газеты "РВС"" />
    <meta property="og:site_name" content="Сайт газеты "РВС""/>
    <meta property="og:description" content="14 января в станицах Динской и Новотитаровской местные жители многих улиц непланово останутся без света.Планируется ремонт высоковольтного оборудования на подстанции «Динская», обрезка веток, а также ..." />
    <meta property="og:url" content="https://gazeta-rvs.ru/news/pochti-10-tysyach-zhiteley-dinskogo-rayona-14-yanvarya-ostanutsya-bez-sveta" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-pochti-10-tysyach-zhiteley-dinskogo-rayona-14-yanvarya-ostanutsya-bez-sveta
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="http://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Сайт газеты "РВС"" src="http://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-http:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-http:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">Почти 10 тысяч жителей Динского района 14 января останутся без света</h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="http://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="http://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">Почти 10 тысяч жителей Динского района 14 января останутся без света</a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="5731" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="http://gazeta-rvs.ru/.data/content/blog/posts/b_e2391f96a660f0e144784eefea78a3e46413.jpg" alt="Почти 10 тысяч жителей Динского района 14 января останутся без света" title="Почти 10 тысяч жителей Динского района 14 января останутся без света">
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">Почти 10 тысяч жителей Динского района 14 января останутся без света</h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">1496</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1578924018"
            title="13.01.2020 17:00"
            >11 часов назад</span></span>
                
    
<a
    href="http://gazeta-rvs.ru/news/popular/tags/gazeta-rvs"
    class="ajax item tag index-1  no-underline"
        ><span>Газета РВС</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/dinskoy-rayon"
    class="ajax item tag index-2  no-underline"
        ><span>Динской район</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/kubanenergo"
    class="ajax item tag index-3  no-underline"
        ><span>Кубаньэнерго</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/novosti"
    class="ajax item tag index-4  no-underline"
        ><span>Новости</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/novosti-dinskogo-rayona"
    class="ajax item tag index-5  no-underline"
        ><span>Новости Динского района</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/otklyucheniye-sveta-v-dinskom-rayone"
    class="ajax item tag index-6  no-underline"
        ><span>Отключение света в Динском районе</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/otklyucheniye-elektroenergii"
    class="ajax item tag index-7  no-underline"
        ><span>Отключение электроэнергии</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-48450" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p style="text-align: justify;"><strong>14 января</strong> в станицах <strong>Динской </strong>и <strong>Новотитаровской</strong> местные жители многих улиц непланово останутся без света.</p><p style="text-align: justify;">Планируется ремонт высоковольтного оборудования на подстанции «Динская», обрезка веток, а также подключение типовой подстанции.</p><p style="text-align: justify;"><strong>С 9.00 до 18.00</strong> света не будет на следующих улицах станицы <strong>Динской</strong>:</p><p style="text-align: justify;">ул. Хлеборобная, пер. Комсомольский, ул. Коммунальная, ул. Гоголя, ул. Линейная, ул. Новая, ул. Кирова, ул. Школьная, ул. Краснодарская, ул. Динская, ул. Кирпичная, пер. Б. Полевого, пер. Закрытый, пер. Таманский, пер. Пионерский, ул. Октябрьская, ул. Красная, ул. Набережная, ул. Луначарского, ул. Шевченко, ул. Ленина, ул. Комсомольская, ул. Советская, ул. Свердлова, ул. Пролетарская, пер. Пролетарский, ул. Калинина, ул. Станичная, ул. Красноармейская, пер. Пацаева, пер. Фестивальный, ул. Береговая, ул. Чапаева, ул. Пластуновская.</p><p style="text-align: justify;">Среди прочих без электричества останутся:</p><p style="text-align: justify;">отдел МВД по Динскому району (ул. Шевченко), здание следственного отдела по Динскому району (ул. Луначарского), здание Детской школы искусств (ул. Луначарского), здание Управления сельского хозяйства администрации МО Динской район, Динской центральный рынок, здание ПАО «Ростелеком» (ул. Красная), магазин «Пятерочка» (ул. Красная, ул. Пролетарская), БУК МО «Межпоселенческая библиотека», ТЦ «Березка», ТЦ «Универмаг», здание типографии, торговый центр «Динск сити», здание Центра занятости населения, здание кинотеатра «40 лет Победы», магазины «Агрокомплекс» (ул. Красная), «Магнит» (ул. Комсомольская), «Дом пионеров», детский сад № 8 (ул. Красноармейская), детский сад № 3 (ул. Калинина), объекты теплоснабжения котельная № 6 (ул. Красная), объекты ООО «Водоканал» (ливневая КПП, ул. Линейная).</p><p style="text-align: justify;">В станице <strong>Новотитаровской</strong> 14 января с 9.00 до 18.00 отключат электричество:</p><p style="text-align: justify;">ул. Кирова, ул. Крупской, ул. Р. Люксембург, ул. Леваневского, ул. Гоголя, ул. Калинина, ул. Ленина, ул. Октябрьская, ул. Шевченко, ул. Дзержинского, ул. Чкалова, пер. Чкалова, ул. Южная, ул. Луначарского, ул. Коммунаров, ул. Степная, ул. Крайняя, здание БОУ СОШ № 34.</p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5e1d196d465b0">

        
        <div class="panel-body">
            <form
                    id="5e1d196d465b0"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="http://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=5731"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5e1d196d464ee" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="http://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/pod-vasyurinskoy-v-avarii-pogibli-mat-s-docheryu">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_d61c9427d22fbd69e2b72a0f147820f34662.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/pod-vasyurinskoy-v-avarii-pogibli-mat-s-docheryu">Под Васюринской в аварии погибли мать с дочерью</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1578483915"
            title="08.01.2020 14:45"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-stanitse-novotitarovskoy-propal-podrostok">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_68a628aee56f6fa472b40597190f85566967.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-stanitse-novotitarovskoy-propal-podrostok">В станице Новотитаровской пропал подросток</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1578465089"
            title="08.01.2020 09:31"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/u-dinchanki-neozhidanno-poyavilsya-dolgo-v-polmilliona">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_8c33c2709154531018a7dc530de3addc3406.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/u-dinchanki-neozhidanno-poyavilsya-dolgo-v-polmilliona">У динчанки неожиданно появился долг в полмиллиона рублей</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1578564081"
            title="09.01.2020 13:01"
            >4 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-novotitarovskoy-avtomobil-snes-stolb-i-obestochil-doma">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_c5d1da3f5bbda1c4a93d4697cc4c261e4969.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-novotitarovskoy-avtomobil-snes-stolb-i-obestochil-doma">В Новотитаровской автомобиль снес столб и обесточил дома</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1568793053"
            title="18.09.2019 10:50"
            >3 месяца назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/24-dekabrya-boleye-2300-zhiteley-rayona-ostanutsya-bez-sveta">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_6e6945cface7258a5bdd0e46b3d209ce6970.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/24-dekabrya-boleye-2300-zhiteley-rayona-ostanutsya-bez-sveta">24 декабря более 2300 жителей района останутся без света</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1577102137"
            title="23.12.2019 14:55"
            >21 день назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/grafik-otklyucheniy-elektrichestva-v-dinskom-rayone-na-yanvar-2020-goda">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_d23513a36dafb9fa5f3fa1e1a7f833f74139.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/grafik-otklyucheniy-elektrichestva-v-dinskom-rayone-na-yanvar-2020-goda">График отключений электричества в Динском районе на январь 2020 года</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1577777688"
            title="31.12.2019 10:34"
            >13 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section><section class="widget widget-content widget-type-picture-place widget- widget--11 widget-id-11" data-id="11">
    
<div class="b-items"><div class="b" data-place-id="15">
    <a target="_blank" href="http://gazeta-rvs.ru/api/pictures/click?id=115" class="image b-image b-item">
                    <img src="http://gazeta-rvs.ru/.data/content/pictures/dbf834c5c0785e69593ed4091f9dedda5103.png" alt="Ремонт ТВ">
            </a>
</div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="http://gazeta-rvs.ru/"><img alt="Сайт газеты "РВС"" src="http://gazeta-rvs.ru/.data/content/images/design/5f01b6048925a3ed5e171cb2c59404bb5899.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/pod-vasyurinskoy-v-avarii-pogibli-mat-s-docheryu">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_d61c9427d22fbd69e2b72a0f147820f34662.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/pod-vasyurinskoy-v-avarii-pogibli-mat-s-docheryu">Под Васюринской в аварии погибли мать с дочерью</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1578483915"
            title="08.01.2020 14:45"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-stanitse-novotitarovskoy-propal-podrostok">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_68a628aee56f6fa472b40597190f85566967.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-stanitse-novotitarovskoy-propal-podrostok">В станице Новотитаровской пропал подросток</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1578465089"
            title="08.01.2020 09:31"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/24-dekabrya-boleye-2300-zhiteley-rayona-ostanutsya-bez-sveta">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_6e6945cface7258a5bdd0e46b3d209ce6970.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/24-dekabrya-boleye-2300-zhiteley-rayona-ostanutsya-bez-sveta">24 декабря более 2300 жителей района останутся без света</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1577102137"
            title="23.12.2019 14:55"
            >21 день назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Сайт газеты "РВС"</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 900 255-22-22 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/vyplata-detskikh-posobiy"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Выплата детских пособий</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/detskiye-posobiya-v-dinskom-rayone"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Детские пособия в Динском районе</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/intervyu-s-nikolayem-rafikovym"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Интервью с Николаем Рафиковым</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/den-rabotnika-prokuratury"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>День работника прокуратуры</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/ao-quot-musorouborochnaya-kompaniya-quot"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>АО &quot;Мусороуборочная компания&quot;</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/kapremont-mnogokvartirnykh-domov-v-dinskom-rayone"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Капремонт многоквартирных домов в Динском районе</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/pogibla-semeynaya-para-v-dinskoy"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Погибла семейная пара в Динской</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2019 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ <br> Свидетельство о регистрации средства массовой информации Эл №ФС77-70211 от 30 июня 2017 года, выдано Роскомнадзором. 
<br> Учредитель: ИП Рыжаков Н. Э.</div>
</p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="http://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "d1eb5f2b0a74bacf1b80ab091aee6f49";
    whApp.userId = false;
</script>


</body>
</html>