<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="http://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1539882868">
    
    <title>Предприниматели из Агронома добились снижения налога на имущество — Газета РВС - Новости</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Имущественные налоги, Кадастровая стоимость, Мичуринское сельское поселение, Налог на имущество физических лиц, Налоги, Налоговая ставка, Предприниматели, Снижение налога" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="http://gazeta-rvs.ru">


    <link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,700italic,400italic&subset=latin,cyrillic?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="http://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="http://gazeta-rvs.ru/.data/content/blog/posts/s_b9fd19a80c31d442dbc337e25f9e0c1a4075.jpg"/>
        <meta property="og:image" content="http://gazeta-rvs.ru/.data/content/blog/posts/s_b9fd19a80c31d442dbc337e25f9e0c1a4075.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="Предприниматели из Агронома добились снижения налога на имущество — Газета РВС - Новости" />
    <meta property="og:site_name" content="Газета РВС - Новости"/>
    <meta property="og:description" content="Осень – время платить &amp;amp;nbsp;имущественные налоги.&amp;amp;nbsp; И в этом году многие&amp;amp;nbsp; из нас, увидев уведомление из налоговой, потеряли дар речи. &amp;amp;nbsp;Вместо примерно ожидаемой суммы там..." />
    <meta property="og:url" content="http://gazeta-rvs.ru/news/predprinimateli-iz-agronoma-dobilis-snizheniya-naloga-na-imushchestvo" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-predprinimateli-iz-agronoma-dobilis-snizheniya-naloga-na-imushchestvo
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="http://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-http:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-http:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">Предприниматели из Агронома добились снижения налога на имущество</h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="http://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="http://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">Предприниматели из Агронома добились снижения налога на имущество</a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="3712" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="http://gazeta-rvs.ru/.data/content/blog/posts/b_b9fd19a80c31d442dbc337e25f9e0c1a4075.jpg" alt="Предприниматели из Агронома добились снижения налога на имущество" title="Предприниматели из Агронома добились снижения налога на имущество">
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">Предприниматели из Агронома добились снижения налога на имущество</h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">51</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1539882868"
            title="18.10.2018 20:14"
            >3 часа назад</span></span>
                
    
<a
    href="http://gazeta-rvs.ru/news/popular/tags/imushchestvennyye-nalogi"
    class="ajax item tag index-1  no-underline"
        ><span>Имущественные налоги</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/kadastrovaya-stoimost"
    class="ajax item tag index-2  no-underline"
        ><span>Кадастровая стоимость</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/michurinskoye-selskoye-poseleniye"
    class="ajax item tag index-3  no-underline"
        ><span>Мичуринское сельское поселение</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/nalog-na-imushchestvo-fizicheskikh-lits"
    class="ajax item tag index-4  no-underline"
        ><span>Налог на имущество физических лиц</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/nalogi"
    class="ajax item tag index-5  no-underline"
        ><span>Налоги</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/nalogovaya-stavka"
    class="ajax item tag index-6  no-underline"
        ><span>Налоговая ставка</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/predprinimateli"
    class="ajax item tag index-7  no-underline"
        ><span>Предприниматели</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/snizheniye-naloga"
    class="ajax item tag index-8  no-underline"
        ><span>Снижение налога</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-42038" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p>Осень – время платить &nbsp;имущественные налоги.&nbsp; И в этом году многие&nbsp; из нас, увидев уведомление из налоговой,  потеряли дар речи. &nbsp;Вместо примерно  ожидаемой суммы там оказались страшные и неподъемные цифры.&nbsp; Предприниматели из поселка Агроном &nbsp;и других поселков Мичуринского сельского  поселения не согласились с этими&nbsp;  начислениями&nbsp; и решили&nbsp; добиваться их снижения.</p><p>Несколько местных бизнесменов обратились в редакцию «РВС» &nbsp;и пригласили журналистов на&nbsp; открытую сессию депутатов местного совета,  где должен был решаться&nbsp; вопрос о  снижении налоговой ставки. </p><p>В здании администрации &nbsp;Мичуринского сельского поселения&nbsp; собрались депутаты и практически столько же  предпринимателей. </p><p>- У нас с мужем магазин, - рассказала журналисту «РВС»  женщина. &nbsp;– 25 квадратных метров, а налог  пришел &nbsp;&nbsp;32 тысячи! И так у всех – какие-то  заоблачные суммы.&nbsp; &nbsp;</p><p>В разговор включились и другие. </p><p>- &nbsp;У меня 350 тысяч &nbsp;налог на имущество, плюс &nbsp;почти 100 тысяч – &nbsp;на землю. Получается, все, что зарабатываем,  мы должны отдать государству.&nbsp;&nbsp; </p><p>- У меня – магазин. &nbsp;30 квадратов торговая площадь, &nbsp;20 – подсобные помещения. Второй этаж&nbsp; даже не используется, там чердак.&nbsp; Налог мне пришел – 81 тысяча. Мы &nbsp;даже не знали, какой в итоге будет налог,  никакую разъяснительную работу с нами не провели.&nbsp; Получили эти платежки и все были в шоке, до  обморока. &nbsp;&nbsp;&nbsp;И еще  за электричество бешеные деньги платим и плюс все остальное.&nbsp; Мы уже&nbsp;  встречались с администрацией во вторник. Договорились, что решение по  снижению налоговой ставки вынесут на рассмотрение совета депутатов.&nbsp; Глава предложил&nbsp; 1 %, мы и председатель совета депутатов  предложили 0,5%.&nbsp; Сейчас будет  голосование. </p><p>Перед тем, как депутаты&nbsp;  приступили к голосованию, перед&nbsp;  собравшимися выступил глава поселения Вячеслав Иванов.</p><p><img class="fr-fin fr-dib" alt="Image title" src="/.data/content/user/4a4d21b01f33363bd4f458d9f25669682004.jpg" width="748" title="Image title"></p><p><br></p><p> </p><p>- Сегодня мы обсуждаем очень серьезный вопрос, который коснулся  многих наших жителей.&nbsp; Когда в 2016-м  году &nbsp;принимали решении о введении  двухпроцентной ставки на имущество, никто не предполагал, что&nbsp; в разы повысится кадастровая стоимость и в  итоге получатся такие суммы. &nbsp;Проблема  эта не только нашего поселения, но и всего района. </p><p>На сегодняшний день из 10 поселений Динского района&nbsp; в четырех осталось 2 %. Это&nbsp; Первореченское, Васюринское, Южно-Кубанское  и&nbsp; Пластуновское сельские поселения. В  Красносельском буквально на этой неделе приняли решение снизить ставку до &nbsp;&nbsp;1 %. В Старомышастовском&nbsp; - &nbsp;1  %.&nbsp; В Нововеличковском и Новотитаровском –  0,5%. В &nbsp;&nbsp;Динском &nbsp;– было 0,1, но запланировано повысить. </p><p>У нас 50 предпринимателей, у некоторых по несколько объектов  недвижимости.&nbsp; Налог они получили от 10  тысяч до 290. Если бы ставка &nbsp;оставалась  прежней на уровне 2 %, то бюджет поселения&nbsp;&nbsp;  получил бы 1 750 тысяч рублей.&nbsp;  Это - дополнительные налоги для решения проблем поселения. При ставке  1,5 % - 1275 тысяч рублей. 1 % - 850 тысяч рублей.&nbsp; 0,5 % - 425 тысяч рублей. </p><p>Я лично с пониманием отношусь к нашим предпринимателям,  многие из них&nbsp; всегда помогают  администрации. И мы пойдем вам навстречу. Но хочу рассказать вам, что в &nbsp;начале недели мы &nbsp;получили&nbsp;  письмо из министерства Финансов Краснодарского края. Это &nbsp;-&nbsp;  решение коллегии министерства &nbsp;&nbsp;об исполнении консолидированного бюджета.&nbsp; И там ясно написано -&nbsp; &nbsp;рассмотреть вопрос о внесении изменений в  муниципально-правовые акты органов местного &nbsp;самоуправления&nbsp;  &nbsp;&nbsp;&nbsp;по  налогу на имущество физических лиц в &nbsp;части  установления ставки объектов недвижимого имущества &nbsp;&nbsp;в  размере не менее 1% с&nbsp; с последующим  поэтапным увеличением до 2%.&nbsp; Пока что  это письмо носит рекомендательный характер. </p><p>В итоге&nbsp; на суд  депутатов &nbsp;было представлено &nbsp;два проекта решений – по снижению ставки до 1%  и 0,5 %. &nbsp;Депутаты единогласно  проголосовали за 0,5%.</p><p>В ходе обсуждения выяснилось, что специалисты администрации  уже обсудили этот вопрос в налоговой.&nbsp;  Решение совета будет оперативно сброшено налоговикам, те подготовят  уведомления согласно новой ставке&nbsp; и  передадут их в администрацию. Предпринимателям не нужно будет ждать&nbsp; платежку по почте. Сделано это для того,  чтобы успеть в срок, отведенный для оплаты&nbsp;  имущественных налогов – 1 декабря. </p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5bc8ecbb9b8c2">

        
        <div class="panel-body">
            <form
                    id="5bc8ecbb9b8c2"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="http://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=3712"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5bc8ecbb9b7e9" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="http://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/zhiteli-dinskoy-poka-vrach-shel-peshkom-my-spasali-zhizn-rebenka">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_00ef23eb89fa237769f9a199acd50a6c1724.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/zhiteli-dinskoy-poka-vrach-shel-peshkom-my-spasali-zhizn-rebenka">Жители Динской: пока врач шел пешком, мы спасали жизнь ребенка</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1539590303"
            title="15.10.2018 10:58"
            >3 дня назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/massovoye-dtp-v-dinskoy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_9e02428f9ae8175858e23512107d386d1180.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/massovoye-dtp-v-dinskoy">Массовое ДТП в Динской  </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1539441664"
            title="13.10.2018 17:41"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/zakladchiki-narkoticheskikh-veshchestv-oruduyut-na-ulitsakh-dinskoy-video">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_54fcf063b4be7d1fbe37c4df2be08d907014.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/zakladchiki-narkoticheskikh-veshchestv-oruduyut-na-ulitsakh-dinskoy-video">Закладчики наркотических веществ орудуют на улицах Динской (видео) </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1539595577"
            title="15.10.2018 12:26"
            >3 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/ekologichekiy-nalog-mozhet-privesti-k-rostu-tsen-na-toplivo">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_88886d0028f96850d78c512c25f0cb249771.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/ekologichekiy-nalog-mozhet-privesti-k-rostu-tsen-na-toplivo">Экологический налог может привести к росту цен на топливо</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1534244287"
            title="14.08.2018 13:58"
            >2 месяца назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/sam-sebe-bukhgalter-rasschitat-summu-nalogov-teper-smozhet-kazhdiy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_52f8a1afe70c930ca1678963c788b3f88718.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/sam-sebe-bukhgalter-rasschitat-summu-nalogov-teper-smozhet-kazhdiy">Сам себе бухгалтер: рассчитать сумму налогов сможет каждый</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1534580723"
            title="18.08.2018 11:25"
            >2 месяца назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/6-km-dorog-otremontirovano-v-dinskom-rayone-po-krayevoy-programme">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_0e81fb5f9a0e5f60c53b10471f1d28a22282.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/6-km-dorog-otremontirovano-v-dinskom-rayone-po-krayevoy-programme">6 км дорог отремонтировано в Динском районе по краевой программе</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1537713420"
            title="23.09.2018 17:37"
            >25 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="http://gazeta-rvs.ru/"><img alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/233bf37a03c9abf7a519ed4fb49c68199076.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/zhiteli-dinskoy-poka-vrach-shel-peshkom-my-spasali-zhizn-rebenka">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_00ef23eb89fa237769f9a199acd50a6c1724.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/zhiteli-dinskoy-poka-vrach-shel-peshkom-my-spasali-zhizn-rebenka">Жители Динской: пока врач шел пешком, мы спасали жизнь ребенка</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1539590303"
            title="15.10.2018 10:58"
            >3 дня назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/massovoye-dtp-v-dinskoy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_9e02428f9ae8175858e23512107d386d1180.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/massovoye-dtp-v-dinskoy">Массовое ДТП в Динской  </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1539441664"
            title="13.10.2018 17:41"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/grad-v-dinskom-rayone-povalilo-derevia-vybity-kirpichi-iz-sten">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_0452a70662af0d9e64d98c6ba4f4388b5992.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/grad-v-dinskom-rayone-povalilo-derevia-vybity-kirpichi-iz-sten">Град в Динском районе: повалило деревья, выбиты кирпичи из стен</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1538480449"
            title="02.10.2018 14:40"
            >16 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Газета РВС - Новости</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 86162 5-15-99 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/snizheniye-naloga"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Снижение налога</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/nalogovaya-stavka"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Налоговая ставка</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/nalog-na-imushchestvo-fizicheskikh-lits"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Налог на имущество физических лиц</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/kadastrovaya-stoimost"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>Кадастровая стоимость</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/imushchestvennyye-nalogi"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>Имущественные налоги</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/grazhdanskaya-aktsiya"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Гражданская акция</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/mestnyye-novosti"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Местные новости</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2018 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ </div></p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="http://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "318af477702fe58d5595c504622f830d";
    whApp.userId = false;
</script>


</body>
</html>