<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="http://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1528368505">
    
    <title>Прямая линия с Президентом: самые важные нюансы — Газета РВС - Новости</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="ВВП, Владимир Путин, Газета РВС, Президент, Президент России, Президент РФ, Прямая линия, Прямая линия с Путиным, Прямая линия с Путиным 2018, Путин" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="http://gazeta-rvs.ru">


    <link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,700italic,400italic&subset=latin,cyrillic?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="http://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="http://gazeta-rvs.ru/.data/content/blog/posts/s_e7bbb529c1a07fecedc79659ca04f2d66670.jpg"/>
        <meta property="og:image" content="http://gazeta-rvs.ru/.data/content/blog/posts/s_e7bbb529c1a07fecedc79659ca04f2d66670.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="Прямая линия с Президентом: самые важные нюансы — Газета РВС - Новости" />
    <meta property="og:site_name" content="Газета РВС - Новости"/>
    <meta property="og:description" content="В данный момент проходит прямая линия в Владимиром Путиным. Одним из первых прозвучал вопрос о стабилизации цен на топливо. Президент России так прокомментировал ситуацию с повышением цен на бензин: «..." />
    <meta property="og:url" content="http://gazeta-rvs.ru/news/pryamaya-liniya-s-prezidentom-samyye-vazhnyye-nyuansy" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-pryamaya-liniya-s-prezidentom-samyye-vazhnyye-nyuansy
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="http://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-http:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-http:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">Прямая линия с Президентом: самые важные нюансы</h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="http://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="http://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">Прямая линия с Президентом: самые важные нюансы</a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="3107" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="http://gazeta-rvs.ru/.data/content/blog/posts/b_e7bbb529c1a07fecedc79659ca04f2d66670.jpg" alt="Прямая линия с Президентом: самые важные нюансы" title="Прямая линия с Президентом: самые важные нюансы">
                                                    <div class="inner transition">
                                <div class="title">
                                    Владимир Путин отвечает на вопросы россиян.                                                                    фото: goputin.ru                                </div>
                            </div>
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">Прямая линия с Президентом: самые важные нюансы</h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">48</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1528368505"
            title="07.06.2018 13:48"
            >1 час назад</span></span>
                
    
<a
    href="http://gazeta-rvs.ru/news/popular/tags/vvp"
    class="ajax item tag index-1  no-underline"
        ><span>ВВП</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/vladimir-putin"
    class="ajax item tag index-2  no-underline"
        ><span>Владимир Путин</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/gazeta-rvs"
    class="ajax item tag index-3  no-underline"
        ><span>Газета РВС</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/prezident"
    class="ajax item tag index-4  no-underline"
        ><span>Президент</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/prezident-rossii"
    class="ajax item tag index-5  no-underline"
        ><span>Президент России</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/prezident-rf"
    class="ajax item tag index-6  no-underline"
        ><span>Президент РФ</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/pryamaya-liniya"
    class="ajax item tag index-7  no-underline"
        ><span>Прямая линия</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/pryamaya-liniya-s-putinym"
    class="ajax item tag index-8  no-underline"
        ><span>Прямая линия с Путиным</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/pryamaya-liniya-s-putinym-2018"
    class="ajax item tag index-9  no-underline"
        ><span>Прямая линия с Путиным 2018</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/putin"
    class="ajax item tag index-10  no-underline"
        ><span>Путин</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-40191" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p align="JUSTIFY"> В данный момент проходит прямая линия в Владимиром Путиным. Одним из первых прозвучал вопрос о стабилизации цен на топливо.</p><p align="JUSTIFY"> Президент России так прокомментировал ситуацию с <strong>повышением цен на бензин</strong>: «То, что сейчас происходит, это неправильно. Все это результат неточного регулирования, которое было введено в сфере энергоресурсов. Это привело к стимулированию вывоза сырой нефти за границу».</p><p align="JUSTIFY"> Владимир Путин подключил к данной теме главу Минэнерго Александра Новака. Последний сделал следующее заявление:</p><p align="JUSTIFY"> «На данный момент рост цен остановлен. Было принято решение снизить акцизы на топливо с 1 июня. Срочные фискальные меры оказали свое положительное влияние. С конца мая цена на АЗС не растут. Были достигнуты договоренности о стабилизации цен с нефтяными компаниями».</p><p align="JUSTIFY"> «Мы не собираемся ничего закрывать» - ответил Президент на вопрос о <strong>возможном закрытии популярных социальных сетей Instagram и Youtube</strong>. Путин также отметил, что очень важна безопасность в интернете, ведь террористы пользуются именно зашифрованными мессенджерами.</p><p align="JUSTIFY"> Когда Президента спросили, <strong>будет ли третья мировая война</strong>, он ответил так:</p><p align="JUSTIFY"> "То, что после Второй мировой мы живем в условиях относительного мира - это потому, что в мире между ведущими военными державами был установлен стратегический паритет. Страх взаимного уничтожения всегда сдерживал от резких движений и заставлял уважать друг друга". По словам Владимира Путина, понимание того, что эта война станет концом цивилизации, должно сдерживать всех.</p><p align="JUSTIFY"> Важным направлением в <strong>борьбе с раком</strong> является ранняя диагностика — отметил глава государства.&nbsp;</p><p align="JUSTIFY"> Также нужно развивать ядерную медицину, лекарственное обеспечение и химиотерапию, работать с молодыми кадрами. Онкоцентры важно строить новые и переоборудовать те, что есть. Программа до 2024 года будет стоить триллион рублей.</p><p align="JUSTIFY"> На вопрос о том, <strong>будут ли повышать пенсионный возраст</strong>, Владимир Путин ответил, что он относится к этой теме «осторожно и аккуратно». Правительство должно обеспечить рост доходов пенсионеров, а какие меры оно предложит, узнаем в ближайшее время.</p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5b191fe82febd">

        
        <div class="panel-body">
            <form
                    id="5b191fe82febd"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="http://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=3107"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5b191fe82fe1b" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="http://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/uchastok-v-stanitse-dinskoy-kishit-zmeyami">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_7709391f667bbc1d0f0ced80b9a8333e8196.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/uchastok-v-stanitse-dinskoy-kishit-zmeyami">Участок в станице Динской кишит змеями</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1528122022"
            title="04.06.2018 17:20"
            >2 дня назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-dinskom-rayone-za-vykhodnyye-proizoshla-massovaya-gibel-pchel">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_2a9cc79448b4515541c2f000af4e75d76442.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-dinskom-rayone-za-vykhodnyye-proizoshla-massovaya-gibel-pchel">В Динском районе за выходные произошла массовая гибель пчел</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1528193586"
            title="05.06.2018 13:13"
            >позавчера</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/zakony-vstupayushchiye-v-silu-s-iyunya-2018-goda">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_1e03be1290bb40a153716468802066f92173.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/zakony-vstupayushchiye-v-silu-s-iyunya-2018-goda">Законы, вступающие в силу с июня 2018 года</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1527830255"
            title="01.06.2018 08:17"
            >6 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-chest-yubileya-putina-risuyut-graffiti-i-vypuskayut-liniyu-odezhdy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_34e789f81a54b12f32cbbf9db6ac4b227684.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-chest-yubileya-putina-risuyut-graffiti-i-vypuskayut-liniyu-odezhdy">В честь юбилея Путина рисуют граффити и выпускают линию одежды</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1507402125"
            title="07.10.2017 21:48"
            >7 месяцев назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/reyting-dokhodov-chinovnikov-za-2017-god">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_f9166335e82ec3809943b0c3156b7d608148.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/reyting-dokhodov-chinovnikov-za-2017-god">Рейтинг доходов чиновников за 2017 год</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1527166281"
            title="24.05.2018 15:51"
            >13 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/segodnya-sostoitsya-pryamaya-liniya-s-vladimirom-putinym">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_4c4abe7b86929c1f17d153ae16b02cdc6672.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/segodnya-sostoitsya-pryamaya-liniya-s-vladimirom-putinym">Сегодня состоится прямая линия с Владимиром Путиным</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1528356391"
            title="07.06.2018 10:26"
            >4 часа назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="http://gazeta-rvs.ru/"><img alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/233bf37a03c9abf7a519ed4fb49c68199076.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/rassylka-pyaterochka-razdayet-kupony-na-5000-rubley">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_70efde0f3abf34cd30ac70fc74aa7a975671.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/rassylka-pyaterochka-razdayet-kupony-na-5000-rubley">Внимание, фейк: «"Пятерочка" раздает купоны на 5000 рублей»</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1526028408"
            title="11.05.2018 11:46"
            >27 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/ocherednoy-feyk-l-etual-darit-vsem-besplatniy-kosmeticheskiy-nabor">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_b1a76ae82ad411ee10e6711ceaadebed4437.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/ocherednoy-feyk-l-etual-darit-vsem-besplatniy-kosmeticheskiy-nabor">Очередной фейк: «Л'Этуаль дарит всем бесплатный косметический набор»</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1526477285"
            title="16.05.2018 16:28"
            >21 день назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/uchastok-v-stanitse-dinskoy-kishit-zmeyami">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_7709391f667bbc1d0f0ced80b9a8333e8196.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/uchastok-v-stanitse-dinskoy-kishit-zmeyami">Участок в станице Динской кишит змеями</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1528122022"
            title="04.06.2018 17:20"
            >2 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Газета РВС - Новости</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 86162 5-15-99 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/pryamaya-liniya-s-putinym-2018"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Прямая линия с Путиным 2018</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/meduchrezhdeniya"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Медучреждения</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/meditsinskiye-uchrezhdeniya"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Медицинские учреждения</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/pryamaya-liniya-s-prezidentom-2018"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>Прямая линия с Президентом 2018</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/pryamaya-liniya-s-prezidentom"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>Прямая линия с Президентом</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/putin-prezident-rossii"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Путин Президент России</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/putin-prezident-rf"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Путин президент РФ</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2018 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ </div></p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="http://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "9907b6c51ab1b9e649b41c275fae3a4d";
    whApp.userId = false;
</script>


</body>
</html>