<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="http://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1535536087">
    
    <title>Зачем в Динскую реку сбрасывается известь? — Газета РВС - Новости</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Динская, Динская администрация, Динской район, Загрязнение воды в Динской, Известковое молоко, Известь, Река в Динской, Река Кочеты, Сахарный завод, Сахарный завод Динской" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="http://gazeta-rvs.ru">


    <link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,700italic,400italic&subset=latin,cyrillic?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="http://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="http://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="http://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="http://gazeta-rvs.ru/.data/content/blog/posts/s_8f2a6b79f9d8b2a21083cd22a8703cf62323.jpg"/>
        <meta property="og:image" content="http://gazeta-rvs.ru/.data/content/blog/posts/s_8f2a6b79f9d8b2a21083cd22a8703cf62323.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="Зачем в Динскую реку сбрасывается известь? — Газета РВС - Новости" />
    <meta property="og:site_name" content="Газета РВС - Новости"/>
    <meta property="og:description" content="В нашу редакцию обратился обеспокоенный житель станицы Динской. Он рассказал, что совсем недавно заметил большую кучу непонятного серого вещества на берегу реки Кочеты в Комсомольском парке. По его сл..." />
    <meta property="og:url" content="http://gazeta-rvs.ru/news/zachem-v-dinskuyu-reku-sbrasyvayetsya-izvest" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-zachem-v-dinskuyu-reku-sbrasyvayetsya-izvest
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="http://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-http:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="http://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-http:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">Зачем в Динскую реку сбрасывается известь?</h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="http://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="http://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">Зачем в Динскую реку сбрасывается известь?</a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="3485" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="http://gazeta-rvs.ru/.data/content/blog/posts/b_8f2a6b79f9d8b2a21083cd22a8703cf62323.jpg" alt="Зачем в Динскую реку сбрасывается известь?" title="Зачем в Динскую реку сбрасывается известь?">
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">Зачем в Динскую реку сбрасывается известь?</h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">151</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1535536087"
            title="29.08.2018 12:48"
            >7 часов назад</span></span>
                
    
<a
    href="http://gazeta-rvs.ru/news/popular/tags/dinskaya"
    class="ajax item tag index-1  no-underline"
        ><span>Динская</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/dinskaya-administratsiya"
    class="ajax item tag index-2  no-underline"
        ><span>Динская администрация</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/dinskoy-rayon"
    class="ajax item tag index-3  no-underline"
        ><span>Динской район</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/zagryazneniye-vody-v-dinskoy"
    class="ajax item tag index-4  no-underline"
        ><span>Загрязнение воды в Динской</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/izvestkovoye-moloko"
    class="ajax item tag index-5  no-underline"
        ><span>Известковое молоко</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/izvest"
    class="ajax item tag index-6  no-underline"
        ><span>Известь</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/reka-v-dinskoy"
    class="ajax item tag index-7  no-underline"
        ><span>Река в Динской</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/reka-kochety"
    class="ajax item tag index-8  no-underline"
        ><span>Река Кочеты</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/sakharniy-zavod"
    class="ajax item tag index-9  no-underline"
        ><span>Сахарный завод</span></a>,&nbsp;
<a
    href="http://gazeta-rvs.ru/news/popular/tags/sakharniy-zavod-dinskoy"
    class="ajax item tag index-10  no-underline"
        ><span>Сахарный завод Динской</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-41341" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p lang="ru-RU">В нашу редакцию обратился обеспокоенный житель станицы Динской. Он рассказал, что совсем недавно заметил большую кучу непонятного серого вещества на берегу реки Кочеты в Комсомольском парке. По его словам, это была известь, причем совсем свежая, так как она еще сырая. Также он поделился фотографиями.<img class="fr-fin fr-dib" alt="Image title" src="/.data/content/user/d97f4da0b5e780c3ddcc10f3be7708f67123.jpg" width="779"></p><p lang="ru-RU">На фотографиях видно, что большая куча извести свалена практически в воду, и что она уже достаточно сильно растворилась в реке. Также примечательно, что возле кучи находится труба слива, из которой идет большой напор воды. Вода подмывает известь, что способствует ее распространению в реке.<img class="fr-fin fr-dib" alt="Image title" src="/.data/content/user/bdd2a2cbef7aefff37d816bb197882fd8338.jpg" width="772"></p><p lang="ru-RU">Выяснилось, что это не первое обращение жителей Динской в нашу редакцию с таким вопросом. Все следы привели на сахарный завод — именно оттуда доставляют и сваливают известь.<br><br>Мы связались с представителем сахарного завода Динской и попросили прокомментировать ситуацию. Оказывается, что в администрации Динского поселения в курсе этой ситуации, и уже несколько лет подряд она дает разрешение на проведение этих мероприятий. Также свое согласие дает СанЭпидемСтанция. Связано это с тем, что выгружаемое в реку вещество является не известью, а известковым молоком. Оно получается в естественных процессах при переработке сахарной свеклы. <br><br>Известковое молоко положительно действует на экологическое состояние реки. Вода становится менее мутной, пропадает неприятный запах. Известковое молоко свозится в Кочеты уже несколько лет подряд, однако еще не все жители Динской знают, зачем это делается.</p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                <div class="item" id="comment6242">
            <span href="" class="pull-left image author">
            <img src="/template/ryla/style/img/noimg/avatar2.png" alt="Эксперт">
        </span>
        <div class="inner">
        <div class="title">

            

                            <span class="username" href="" class="name">Эксперт</span>
            
            
            <span class="date"><span
            class="time-ticker"
            data-time="1535542084"
            title="29.08.2018 14:28"
            >5 часов назад</span></span>

        </div>

        <div class="mid">
            <div class="text">
                <p>
                    В большинстве руководств и учебников по рыбоводству известкование водоемов <br>рассматривается в разделе "удобрение". Это связано с устоявшимся взглядом на известь <br>как на кальциевое удобрение. К сожалению, из одного авторитетного издания по <br>рыбоводству в другое кочует это неверное представление. Действительно, известкование <br>тесно связано с удобрением прудов. Минеральные и органические удобрения дают <br>ожидаемый эффект только в хорошо подготовленных, приведенных в культурное <br>состояние прудах, где ведется борьба с чрезмерным зарастанием, проводится обработка <br>ложа и вносится известь. Однако известкование помимо названных приемов тесно связано <br>и с кормлением рыбы, и с проточностью прудов, и с экологической обстановкой в <br>водоеме. Поэтому известкование следует рассматривать как самостоятельное <br>интенсификационное мероприятие. Утверждение же, что известь в той или иной мере <br>является кальциевым удобрением, не соответствует действительности. Увеличение <br>содержания кальция в воде является побочным результатом, но никак не целью <br>известкования.                </p>
                <div class="bottom">
                    <div class="controls">
                                                                                    <span class="a jcb btn-answer mr-20"
                                      data-callback="comments.reply"
                                      data-puid="0"
                                      data-pid="6242"
                                    >Ответить</span>
                                                    
                                            </div>
                </div>
            </div>

                            <div class="rating-holder">
                    
<div class="wh-rating-holder binary-rating-holder rating-big active">
    <div
        class="wh-rating binary-rating binary-active"
        data-action="http://gazeta-rvs.ru/api?class=rating&method=vote&type=comments&id=6242"
        data-active="1"
        data-mode="binary"
        >
        <div class="vote-wrap ">
            <div class="vote-inner pull-left mt-10">
                                    <div class="control minus " data-val="-1"><i class="icon yicon-minus-circle-bold"></i></div>
                                <div class="text value">0</div>
                                    <div class="control plus " data-val="1"><i class="icon yicon-plus-circle-bold"></i></div>
                            </div>
            <div class="vote-result"></div>
            <div class="vote-success"></div>
            <div class="cl"></div>
        </div>

        <input type="hidden" name="val" value="0">
        <input type="hidden" name="votes" value="0">
        <input type="hidden" name="vote-id" value="6242">
        <input type="hidden" name="cat_id" value="comments">

        
    </div>


</div>                </div>
            
            <div class="cl"></div>
        </div>


        <div class="cl"></div>
    </div>
</div>            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5b86d6965e4e6">

        
        <div class="panel-body">
            <form
                    id="5b86d6965e4e6"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="http://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=3485"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5b86d6965e432" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="http://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/v-dinskoy-nedaleko-ot-administratsii-razgulivayet-onanist-video">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_9ecd2e83925a52934e15f1b8487fc4f91475.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/v-dinskoy-nedaleko-ot-administratsii-razgulivayet-onanist-video">В Динской недалеко от администрации разгуливает онанист (видео)</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1535115401"
            title="24.08.2018 15:56"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/vnimaniye-sbezhal-osobo-opasniy-prestupnik">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_668c5d50fb37c3b147925b7c554a6dc92637.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/vnimaniye-sbezhal-osobo-opasniy-prestupnik">«Внимание! Сбежал особо опасный преступник»</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1535361989"
            title="27.08.2018 12:26"
            >позавчера</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/onanist-s-binoklem-pugayet-zhiteley-mikrorayona-solnechniy-v-dinskoy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_a45b2f3e74d4fb7c5772a2714dbb6c4f3473.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/onanist-s-binoklem-pugayet-zhiteley-mikrorayona-solnechniy-v-dinskoy">Онанист с биноклем пугает жителей микрорайона Солнечного в Динской</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1535183163"
            title="25.08.2018 10:46"
            >4 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/samoubiystvo-ne-yedinstvennaya-versiya-gibeli-muzhchiny-na-zavode">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_7790fa3f5e7508408592506c76eb0ddc4620.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/samoubiystvo-ne-yedinstvennaya-versiya-gibeli-muzhchiny-na-zavode">Самоубийство – не единственная версия гибели мужчины на заводе</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1497864636"
            title="19.06.2017 12:30"
            >19.06.2017</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/dinskaya-itogi-2017-dokhod-rastet-dolg-ostayetsya">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_97e673ba7cbc795705e626ae3d6e4a258033.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/dinskaya-itogi-2017-dokhod-rastet-dolg-ostayetsya">Динская. Итоги-2017: доход растет, долг остается</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1518096212"
            title="08.02.2018 16:23"
            >6 месяцев назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/dlya-uchastiya-v-konkurse-ko-dnyu-pobedy-priglashayetsya-molodezh">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_510ec3d96f397f6c1866d051e1f586007148.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/dlya-uchastiya-v-konkurse-ko-dnyu-pobedy-priglashayetsya-molodezh">Для участия в конкурсе ко Дню Победы приглашается молодежь</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1522841369"
            title="04.04.2018 14:29"
            >4 месяца назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="http://gazeta-rvs.ru/"><img alt="Газета РВС - Новости" src="http://gazeta-rvs.ru/.data/content/images/design/233bf37a03c9abf7a519ed4fb49c68199076.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/marshrut-205-dinskaya-oz-moll-poyavitsya-v-rayone-raspisaniye">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_dddbce761c10b200bbbc340d042d13b37118.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/marshrut-205-dinskaya-oz-moll-poyavitsya-v-rayone-raspisaniye">Маршрут № 205 "Динская – OZ МОЛЛ" появится в районе (расписание)</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1534250582"
            title="14.08.2018 15:43"
            >15 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/ogromnuyu-zmeyu-obnaruzhili-v-svoyem-dvore-zhiteli-dinskoy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_d23ddf08447501235436f4e3c02327f12690.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/ogromnuyu-zmeyu-obnaruzhili-v-svoyem-dvore-zhiteli-dinskoy">Огромную змею обнаружили в своем дворе жители Динской</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1533722994"
            title="08.08.2018 13:09"
            >21 день назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="http://gazeta-rvs.ru/news/smert-sobaki-vyzvala-perepolokh-na-dinskom-tsentralnom-rynke">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="http://gazeta-rvs.ru/.data/content/blog/posts/m_bd5e0b0b3def7ad55f7789e022c78b998793.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="http://gazeta-rvs.ru/news/smert-sobaki-vyzvala-perepolokh-na-dinskom-tsentralnom-rynke">Смерть собаки вызвала переполох на Динском центральном рынке</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1533126255"
            title="01.08.2018 15:24"
            >28 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Газета РВС - Новости</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 86162 5-15-99 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/noviy-glava"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Новый глава</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/vybory-glavy"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Выборы главы</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/obrashcheniye-prezidenta"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Обращение президента</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/putin-o-pensii"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>Путин о пенсии</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/lgoty-pensioneram"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>Льготы пенсионерам</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/obrashcheniye-putina"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Обращение Путина</span>
    </a>
</li>

<li>
    <a
        href="http://gazeta-rvs.ru/news/popular/tags/putin-o-pensionnoy-reforme"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Путин о пенсионной реформе</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2018 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ </div></p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="http://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="http://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "b6e51ad98362070ee5c7d9f60f5fbfb4";
    whApp.userId = false;
</script>


</body>
</html>