<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="https://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1609252384">
    
    <title>3 серьезных ДТП за сутки. 1 человек погиб, 1 – с травмами, 1 – в реанимации — Сайт газеты "РВС"</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Газета РВС, Динской район, ДТП, ДТП в Динском районе, Новости Динского района" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="https://gazeta-rvs.ru">


    <link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="https://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="https://gazeta-rvs.ru/.data/content/blog/posts/s_178099aa22adbf1e30ccc6e4b92c06bc6160.jpg"/>
        <meta property="og:image" content="https://gazeta-rvs.ru/.data/content/blog/posts/s_178099aa22adbf1e30ccc6e4b92c06bc6160.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="3 серьезных ДТП за сутки. 1 человек погиб, 1 – с травмами, 1 – в реанимации — Сайт газеты "РВС"" />
    <meta property="og:site_name" content="Сайт газеты "РВС""/>
    <meta property="og:description" content="29 декабря в 00:15 ч. на автодороге «Краснодар-Ейск» произошло ДТП. 41-летний водитель двигался со стороны Новотитаровской в сторону Медведовской, наехал на мужчину, который лежал на проезжей части до..." />
    <meta property="og:url" content="https://gazeta-rvs.ru/news/3-seryeznykh-dtp-za-sutki-1-chelovek-pogib-1-s-travmami-1-v-reanimatsii" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-3-seryeznykh-dtp-za-sutki-1-chelovek-pogib-1-s-travmami-1-v-reanimatsii
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="https://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Сайт газеты "РВС"" src="https://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-https:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li><li class="item-http:--gazeta-rvs.ru-news-popular-tags-polza"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/news/popular/tags/polza"
                    ><span><div class="image"><i class=""></i></div><span>Польза</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-https:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-https:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">3 серьезных ДТП за сутки. 1 человек погиб, 1 – с травмами, 1 – в реанимации </h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="https://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="https://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">3 серьезных ДТП за сутки. 1 человек погиб, 1 – с травмами, 1 – в реанимации </a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="7430" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="https://gazeta-rvs.ru/.data/content/blog/posts/b_178099aa22adbf1e30ccc6e4b92c06bc6160.jpg" alt="3 серьезных ДТП за сутки. 1 человек погиб, 1 – с травмами, 1 – в реанимации " title="3 серьезных ДТП за сутки. 1 человек погиб, 1 – с травмами, 1 – в реанимации ">
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">3 серьезных ДТП за сутки. 1 человек погиб, 1 – с травмами, 1 – в реанимации </h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">174</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1609252384"
            title="29.12.2020 17:33"
            >3 часа назад</span></span>
                
    
<a
    href="https://gazeta-rvs.ru/news/popular/tags/gazeta-rvs"
    class="ajax item tag index-1  no-underline"
        ><span>Газета РВС</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/dinskoy-rayon"
    class="ajax item tag index-2  no-underline"
        ><span>Динской район</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/dtp"
    class="ajax item tag index-3  no-underline"
        ><span>ДТП</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/dtp-v-dinskom-rayone"
    class="ajax item tag index-4  no-underline"
        ><span>ДТП в Динском районе</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/novosti-dinskogo-rayona"
    class="ajax item tag index-5  no-underline"
        ><span>Новости Динского района</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-54419" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p style="text-align: justify;">29 декабря в 00:15 ч. на автодороге «Краснодар-Ейск» произошло ДТП. </p><p style="text-align: justify;">41-летний водитель двигался со стороны Новотитаровской в сторону Медведовской, наехал на мужчину, который лежал на проезжей части дороги. В результате ДТП гражданин от полученных повреждений скончался до приезда скорой помощи.</p><p><img alt="Image title" class="fr-fin fr-dib" src="https://cdn1.savepice.ru/uploads/2020/12/29/972cdc90d13d402957f087ce8c609030-full.jpg" width="761"></p><p style="text-align: justify;">29 декабря в 11:50 ч. в Динской тоже случилась авария.  46-летний водитель автомобиля «Лифан» при движении задним ходом не убедился в безопасности своего маневра и сбил 84-летнего пешехода. В результате ДТП у пешехода сотрясение головного мозга и закрытый перелом шейки бедра. Госпитализирована в Динскую ЦРБ.  </p><p style="text-align: justify;">Накануне в Динском районе тоже было дорожно-транспортное происшествие. </p><p style="text-align: justify;">28 декабря в 19:55 ч. на автодороге М-4 «Дон» 21-летний автомобиля ГАЗ-2705 двигался со стороны Краснодара в сторону Динской. Он не выбрал безопасную дистанцию до впереди движущегося автомобиля КАМАЗ-5410 с полуприцепом Одаз-9385, который двигался в попутном направлении. </p><p style="text-align: justify;">В результате ДТП пострадал водитель автомобиля «ГАЗ», доставлен в ЦРБ Динскую, находится в реанимации.</p><p style="text-align: justify;">"Уважаемые участники дорожного движения! Помните о важности соблюдения Правил дорожного движения. Пешеходам необходимо использовать световозвращающие элементы в темное время суток, водителям следует соблюдать скоростной режим, исключить опасные маневры, четко следовать требованиям дорожных знаков и разметки",&nbsp;<!--StartFragment-->–<!--EndFragment-->&nbsp;напоминают в Госавтоинспекции Динского района.</p><p><br></p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5feb7545b0bce">

        
        <div class="panel-body">
            <form
                    id="5feb7545b0bce"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="https://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=7430"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5feb7545b08c5" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="https://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/pokhishchenniy-v-krasnodare-bankomat-nashli">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_ea39e756e3df0ab6b66086a6530130fe2696.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/pokhishchenniy-v-krasnodare-bankomat-nashli">Похищенный в Краснодаре банкомат нашли</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1608716675"
            title="23.12.2020 12:44"
            >6 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/probki-na-vyezdakh-v-krasnodar-svyazany-s-ogrableniyem-banka">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_fd2892e2a9faf530cacda7e5b600c72e4004.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/probki-na-vyezdakh-v-krasnodar-svyazany-s-ogrableniyem-banka">Пробки на въездах в Краснодар связаны с ограблением банка </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1608708971"
            title="23.12.2020 10:36"
            >6 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/u-semi-iz-novotitarovskoy-sgorel-dom-nuzhna-lyubaya-pomoshch-video">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_86afbb31727abe5e60639acf97a04a003491.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/u-semi-iz-novotitarovskoy-sgorel-dom-nuzhna-lyubaya-pomoshch-video">В Новотитаровской у семьи из-за гирлянды сгорел дом. Нужна помощь (видео)</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1608904809"
            title="25.12.2020 17:00"
            >4 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/dtp-v-dinskom-rayone-voditelya-nivy-zaneslo-na-vstrechnuyu-polosu">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_a70e3b8e2aabf9aeabe4c119e3ac3c372902.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/dtp-v-dinskom-rayone-voditelya-nivy-zaneslo-na-vstrechnuyu-polosu">ДТП в Динском районе. Водителя «Нивы» занесло на встречную полосу</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1590058719"
            title="21.05.2020 13:58"
            >7 месяцев назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/lobovoye-stolknoveniye-po-doroge-v-plastunovskuyu-itog-5-postradavshikh">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_49b696d4881485178200068b929e85d88943.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/lobovoye-stolknoveniye-po-doroge-v-plastunovskuyu-itog-5-postradavshikh">Лобовое столкновение по дороге в Пластуновскую. Итог: 5 пострадавших </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1603955731"
            title="29.10.2020 10:15"
            >2 месяца назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/gosavtoinspektsiya-dinskogo-rayona-ishchet-svideteley-i-ochevidtsev-dtp">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_8b73b9de65ec67be47c073136be49fe45631.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/gosavtoinspektsiya-dinskogo-rayona-ishchet-svideteley-i-ochevidtsev-dtp">Госавтоинспекция Динского района ищет свидетелей и очевидцев ДТП</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1606392526"
            title="26.11.2020 15:08"
            >месяц назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="https://gazeta-rvs.ru/"><img alt="Сайт газеты "РВС"" src="https://gazeta-rvs.ru/.data/content/images/design/5f01b6048925a3ed5e171cb2c59404bb5899.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/proverte-znaniya-pdd-vashego-rebenka-luchshiye-poluchat-prizy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_2ebbbb0bd0cab06b6d6bfdda4d34829c7208.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/proverte-znaniya-pdd-vashego-rebenka-luchshiye-poluchat-prizy">Проверьте знания ПДД вашего ребенка. Лучшие получат призы</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1607674912"
            title="11.12.2020 11:21"
            >18 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/pokhishchenniy-v-krasnodare-bankomat-nashli">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_ea39e756e3df0ab6b66086a6530130fe2696.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/pokhishchenniy-v-krasnodare-bankomat-nashli">Похищенный в Краснодаре банкомат нашли</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1608716675"
            title="23.12.2020 12:44"
            >6 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/v-krasnoselskom-zhenshchinu-ukusila-beshenaya-sobaka">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_a441056e87572f7f87f5c650688eaed92860.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/v-krasnoselskom-zhenshchinu-ukusila-beshenaya-sobaka">В Красносельском женщину укусила бешеная собака</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1607345846"
            title="07.12.2020 15:57"
            >22 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Сайт газеты "РВС"</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 900 255-22-22 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/rezhim-raboty-gosuchrezhdeniy"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Режим работы госучреждений</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/novogodniye-vykhodnyye-2021-god"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Новогодние выходные 2021 год</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/kak-rabotayut-uchrezhdeniya-v-novogodniye-prazdniki"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Как работают учреждения в новогодние праздники</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/grafik-raboty-gosuchrezhdeniy-dinskogo-rayona"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>График работы госучреждений Динского района</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/grafik-raboty-gosuchrezhdeniy-v-prazdniki"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>График работы госучреждений в праздники</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/narusheniye-prav-potrebiteley"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Нарушение прав потребителей</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/ne-prodayut-antibiotik"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Не продают антибиотик</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2019 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ <br> Свидетельство о регистрации средства массовой информации Эл №ФС77-70211 от 30 июня 2017 года, выдано Роскомнадзором. 
<br> Учредитель: ИП Рыжаков Н. Э.</div>
</p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="https://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "90ba1202152b782bac74a4aa904afa0d";
    whApp.userId = false;
</script>


</body>
</html>