<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="https://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1551446840">
    
    <title>График отключения электроэнергии В Динском районе на март 2019 — Газета РВС - Новости</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Газета РВС, Динской район, Кубаньэнерго, Новости, Отключение электроэнергии" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="https://gazeta-rvs.ru">


    <link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="https://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="https://gazeta-rvs.ru/.data/content/blog/posts/s_a0e3cc54f6ad8769532b153b95f91b2a5208.jpg"/>
        <meta property="og:image" content="https://gazeta-rvs.ru/.data/content/blog/posts/s_a0e3cc54f6ad8769532b153b95f91b2a5208.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="График отключения электроэнергии В Динском районе на март 2019 — Газета РВС - Новости" />
    <meta property="og:site_name" content="Газета РВС - Новости"/>
    <meta property="og:description" content="Станица Пластуновская1.03.2019С 8.00 до 17.00 Ул. Колхозная, ул. Степная, ул. Средняя (ВЛ-0,4кВ ПЛ3-227). 6.03.2019С 8.00 до 17.00 Ул. Колхозная, ул. Краснодарская, ул. Пионерская, ул. Рабочая, ул. Че..." />
    <meta property="og:url" content="https://gazeta-rvs.ru/news/grafik-otklyucheniya-elektroenergii-v-dinskom-rayone-na-mart-2019" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-grafik-otklyucheniya-elektroenergii-v-dinskom-rayone-na-mart-2019
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="https://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Газета РВС - Новости" src="https://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-https:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-https:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-https:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">График отключения электроэнергии В Динском районе на март 2019</h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="https://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="https://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">График отключения электроэнергии В Динском районе на март 2019</a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="4356" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="https://gazeta-rvs.ru/.data/content/blog/posts/b_a0e3cc54f6ad8769532b153b95f91b2a5208.jpg" alt="График отключения электроэнергии В Динском районе на март 2019" title="График отключения электроэнергии В Динском районе на март 2019">
                                                    <div class="inner transition">
                                <div class="title">
                                    Фото: rv-ryazan.ru                                </div>
                            </div>
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">График отключения электроэнергии В Динском районе на март 2019</h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">153</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1551446840"
            title="01.03.2019 16:27"
            >10 часов назад</span></span>
                
    
<a
    href="https://gazeta-rvs.ru/news/popular/tags/gazeta-rvs"
    class="ajax item tag index-1  no-underline"
        ><span>Газета РВС</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/dinskoy-rayon"
    class="ajax item tag index-2  no-underline"
        ><span>Динской район</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/kubanenergo"
    class="ajax item tag index-3  no-underline"
        ><span>Кубаньэнерго</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/novosti"
    class="ajax item tag index-4  no-underline"
        ><span>Новости</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/otklyucheniye-elektroenergii"
    class="ajax item tag index-5  no-underline"
        ><span>Отключение электроэнергии</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-44135" data-type="text">
    <div class="inner">
        <div class="post-text">
    <h2 align="JUSTIFY"> <b><span lang="ru-RU" data-fr-verified="true">Станица </span>Пластуновская</b></h2><p align="JUSTIFY">1.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Колхозная, ул. Степная, ул. Средняя (ВЛ-0,4кВ ПЛ3-227).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 6.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Колхозная, ул. Краснодарская, ул. Пионерская, ул. Рабочая, ул. Черноморская (ВЛ-0,4кВ ПЛ7-220).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 25.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY">ТП "ПЛ11-233" (нет частного сектора).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 14.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кузнечная, ул. Мира, ул. К. Маркса, ул. Красная, ул. Морозова, ул. Сквозная, ул. Базарная, ул. Пролетарская, ул. Колхозная, ул. Рабочая, ул. Пионерская, ул. Полевая, ул. Короткая, ул. Калинина, ул. Ленина, ул. Черноморская, пер. Колхозный, ул. Театральная, ул. Н- Набережная, ул. Красноармейская, пер. Комсомольский, ул. Комсомольская, ул. Ленинградская, пер. Красноармейский, ул. Исполкомовская, ул. Степная, ул. Средняя, ул. Краснодарская, ул. В-Набережная (ВЛ-10кВ ПЛ-7).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 15.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кузнечная, ул. Мира, ул. К. Маркса, ул. Красная, ул. Морозова, ул. Сквозная, ул. Базарная, ул. Пролетарская, ул. Колхозная, ул. Рабочая, ул. Пионерская, ул. Полевая, ул. Короткая, ул. Калинина, ул. Ленина, ул. Черноморская, пер. Колхозный, ул. Театральная, ул. Н-Набережная, ул. Красноармейская, пер. Комсомольский, ул. Комсомольская, ул. Ленинградская, пер. Красноармейский, ул. Исполкомовская, ул. Степная, ул. Средняя, ул. Краснодарская, ул. В-Набережная (ВЛ-10кВ ПЛ-7).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 23.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кузнечная, ул. Мира, ул. К. Маркса, ул. Красная, ул. Морозова, ул. Сквозная, ул. Базарная, ул. Пролетарская, ул. Колхозная, ул. Рабочая, ул. Пионерская, ул.  Полевая, ул. Короткая, ул. Калинина, ул. Ленина, ул. Черноморская, пер. Колхозный, ул. Театральная, ул. Н-Набережная, ул. Красноармейская, пер. Комсомольский, ул. Комсомольская, ул. Ленинградская, пер. Красноармейский, ул. Исполкомовская, ул. Степная, ул. Средняя, ул. Краснодарская, ул. В-Набережная (ВЛ-10кВ ПЛ-7).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 7.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Базарная, ул. Колхозная, ул. Ленина, ул. Пролетарская, ул. Сквозная, ул. Театральная (ВЛ-0,4кВ "ПЛ7-270").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 25.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Пер. Красноармейский, ул. Комсомольская, ул. Красноармейская, ул. Ленина, ул. Ленинградская, ул. Чернышевского (ТП "ПЛ5-187").</p><p align="JUSTIFY"><br> </p><h2 align="JUSTIFY"><b>Станица Новотитаровская</b></h2><p align="JUSTIFY"> 4.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Октябрьская (ВЛ-0,4кВ НТ3-327).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 11.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, Ленина, Луначарского, Набережная, Октябрьская, Советская (ВЛ-0,4кВ НТ5-331).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 12.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, Коккиника, Крайняя, Крупской, Советская, Степная (ТП НТ5-472).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 13.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> ТП ТТ5-379 (нет ч/с).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 21.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, Ленина, Луначарского, Набережная, Октябрьская, Советская (ВЛ-0,4кВ "НТ5-331").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 22.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, Ленина, Луначарского, Набережная, Октябрьская, Советская (ВЛ-0,4кВ "НТ5-331").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 5.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, ул. Коммунаров, ул. Кузнечная, ул. Октябрьская (ВЛ-0,4кВ "НТ5-960").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 12.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Ленина, Октябрьская, Привокзальная (ВЛ-0,4кВ "НТ8-946").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 14.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Заречная, ул. Кирова, ул. Р. Люксембург, ул. Сельская, ул. Советская (ВЛ-0,4кВ "Т1-931").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 15.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, ул. Коммунаров, ул. Крупской, ул. Октябрьская, ул. Р. Люксембург (ВЛ-0,4кВ "Т5-334").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 19.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, ул. Коммунаров, ул. Кузнечная, ул. Октябьская (ВЛ-0,4кВ "НТ5-960").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 20.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Гоголя, ул. Ленина, ул. Калинина, ул. Дзержинского, ул. Шевченко, ул. Луначарского, ул.</p><p align="JUSTIFY"> Октябрьская, ул. Набережная (ВЛ-0,4кВ "Т3-341").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 11.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Ленина, Луначарского, Октябрьская, Первомайская, Пролетарская (ВЛ-0,4кВ "НТ5-322").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 12.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Пер. Прямой, ул. Привокзальная, ул. Октябрьская, ул. Энгельса, ул. Свободная, пер. Южный, ул. Советская, ул. Революционная, ул. Степная, ул. Крайняя (ВЛ-0,4кВ "НТ6-303").</p><p align="JUSTIFY"> <br> </p><h2 align="JUSTIFY"> <b>Станица Динская</b></h2><p align="JUSTIFY">5.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Пер. Дружбы, ул. Дружбы, ул. И. Франко (ВЛ-0,4кВ Д7-1034).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 7.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Кирова, Комсомольская, Красная, Красноармейская, Пролетарская, Чапаева (ВЛ-0,4кВ Д4-33).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 19.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Макаренко, Юности (ТП АГ11-1207).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 26.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. 70 лет Октября (ВЛ-0,4кВ Л-2 Д7-72).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 27.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул.70 лет Октября (ВЛ-0,4кВ Л-2 Д7-72).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 28.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Пер. Дружбы, пер. Мызгина, ул. Береговая, ул. Мира (ВЛ-0,4кВ Л-2 Д7-45).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 29.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Пер. Дружбы, пер. Мызгина, ул. Береговая, ул. Мира (ВЛ-0,4кВ Л-2 Д7-45).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 11.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Хлеборобная, пер. Комсомольский, ул. Кирпичная, ул. Шевченко, ул. Береговая, ул. Комсомольская, ул. Чапаева (ВЛ-0,4кВ "Д4-37").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 12.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Хлеборобная, пер. Комсомольский, ул. Кирпичная, ул. Шевченко, ул. Береговая, ул. Комсомольская, ул. Чапаева (ВЛ-0,4кВ "Д4-37").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 13.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Пер. Проезжий, пер. Фадеева, ул. Чапаева, ул. Железнодорожная (ТП "АГ11-1011").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 18.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Тельмана, ул. Железнодорожная, ул. Жлобы, ул. Трудовая, пер. Трудовой (ВЛ-0,4В "АГ11-16").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 21.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Динская, ул. Коммунальная, ул. Октябрьская, ул. Кирпичная, ул. Пролетарская, ул. Калинина, ул. Красноармейская, пер. Пацаева, пер. Фестивальный, ул. Береговая, ул. Красная, ул. Кирова (ТП "Д4-300").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 29.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Садовая, Железнодорожная (ВЛ-0,4кВ "АГ1-113").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 5.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Жлобы, Заречная, Набережная, Украинская (ВЛ-0,4кВ "АГ11-23").</p><p align="JUSTIFY"><br> </p><h2 align="JUSTIFY"> <b>Поселок Украинский</b></h2><p align="JUSTIFY">14.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Заречная, Красная, Комсомольская, Гагарина, Мира, Советов (ТП КЧ5-197).</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 4.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Советов, ул. Заречная, МТФ, ул. Зеленая, ул. Мира, ул. Широкая, ул. Красная, ул. Гагарина, ул. Комсомольская (ВЛ-0,4кВ Л-1 КЧ5-197).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 5.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY">Ул. Советов, ул. Заречная, МТФ, ул. Зеленая, ул. Мира, ул. Широкая, ул. Красная, ул. Гагарина, ул. Комсомольская (ВЛ-0,4кВ Л-1 КЧ5-197).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 6.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> ВЛ-0,4кВ "КЧ-4" (нет ч/с).</p><p align="JUSTIFY"><br> </p><h2 align="JUSTIFY"><b>Станица Старомышастовская</b></h2><p align="JUSTIFY">15.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY">Ул. Ленина (ТП СТМ2-926).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 6.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Владимирова, Горького, Октябрьская (ВЛ-0,4кВ Л-2 НС19-3-56).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 7.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Владимирова, Горького, Октябрьская (ВЛ-0,4кВ Л-2 НС19-3-56).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 4.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY">ТП "СТМ2-466" (х. Восточный).</p><p align="JUSTIFY"><br> </p><h2 align="JUSTIFY"><b>Станица Васюринская</b></h2><p align="JUSTIFY">20.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Пер. Бехало, ул. Западная, Калинина (ТП ВС2-689).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 25.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Чапаева (ТП "ЖБИ11-686").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 27.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Западная, Интернациональная, Красноармейская, Московская, Пролетарская (ВЛ-0,4кВ "ВС1-603").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 28.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Западная, Интернациональная, Красноармейская, Московская, Пролетарская (ВЛ-0,4кВ "ВС1-603").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 6.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Р. Люксембург, ул. Красноармейская, ул. Ленина, ул. Московская, ул. Суворова, ул. Северная, ул. Новая, ул. Железнодорожная (ВЛ-0,4кВ "ВС1-606").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 22.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Выгонная, Краснодарская, Калинина (ТП "ВС3-630").</p><h2 align="JUSTIFY"><br> </h2><h2 align="JUSTIFY"> <b>Станица Нововеличковская</b></h2><p align="JUSTIFY">26.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Красная, Пролетарская, Ровная, Садовая, Широкая (ТП "НВ9-516").</p><p align="JUSTIFY"> <br> </p><p align="JUSTIFY"> 13.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Коммунаров, Крупской, Степная, Хмельницкого (ВЛ-0,4 кВ «Л-1» от ТП-10/0,4 кВ «НВ4-830»).</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 28.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Бежко, Братская, Курганная, Плеханова, Пролетарская, Садовая (ТП "НВ9-524").</p><p align="JUSTIFY"> <br> </p><h2 align="JUSTIFY"> <b>Поселок Найдорф</b></h2><p align="JUSTIFY">18.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> ТП БП7-510 (нет ч/с).</p><p align="JUSTIFY"><br> </p><h2 align="JUSTIFY"> <b>Село Красносельское</b></h2><p align="JUSTIFY">11.03.2019</p><p align="JUSTIFY">С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Длинная, пер. Октябрьский (ВЛ-0,4кВ "НС19-3-70").</p><p align="JUSTIFY"><br> </p><p align="JUSTIFY"> 27.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Мкр. Молодежный, ул. Мира, Крижановского, Ленина (ТП "НС19-3-1073").</p><p align="JUSTIFY"><br> </p><h2 align="JUSTIFY"> <b>Поселок Зарождение</b></h2><p align="JUSTIFY">4.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Садовая, Центральная (ВЛ-0,4кВ "АГ3-119").</p><p align="JUSTIFY"><br> </p><h2 align="JUSTIFY"> <b>Станица Воронцовская</b></h2><p align="JUSTIFY">7.03.2019</p><p align="JUSTIFY"> С 8.00 до 17.00</p><p align="JUSTIFY"> Ул. Красная, ул. Космонавтов, ул. Пушкина, ул. Горького, ул. Крупской, ул. Угольная, пер. Космонавтов (ВЛ-0,4кВ "ВЦ3-554").</p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                <div class="item" id="comment7580">
            <span href="" class="pull-left image author">
            <img src="/template/ryla/style/img/noimg/avatar2.png" alt="Женя">
        </span>
        <div class="inner">
        <div class="title">

            

                            <span class="username" href="" class="name">Женя</span>
            
            
            <span class="date"><span
            class="time-ticker"
            data-time="1551469461"
            title="01.03.2019 22:44"
            >4 часа назад</span></span>

        </div>

        <div class="mid">
            <div class="text">
                <p>
                    Да здравствует советский союз, по которому мы соскучились                </p>
                <div class="bottom">
                    <div class="controls">
                                                                                    <span class="a jcb btn-answer mr-20"
                                      data-callback="comments.reply"
                                      data-puid="0"
                                      data-pid="7580"
                                    >Ответить</span>
                                                    
                                            </div>
                </div>
            </div>

                            <div class="rating-holder">
                    
<div class="wh-rating-holder binary-rating-holder rating-big active">
    <div
        class="wh-rating binary-rating binary-active"
        data-action="https://gazeta-rvs.ru/api?class=rating&method=vote&type=comments&id=7580"
        data-active="1"
        data-mode="binary"
        >
        <div class="vote-wrap ">
            <div class="vote-inner pull-left mt-10">
                                    <div class="control minus " data-val="-1"><i class="icon yicon-minus-circle-bold"></i></div>
                                <div class="text value">0</div>
                                    <div class="control plus " data-val="1"><i class="icon yicon-plus-circle-bold"></i></div>
                            </div>
            <div class="vote-result"></div>
            <div class="vote-success"></div>
            <div class="cl"></div>
        </div>

        <input type="hidden" name="val" value="0">
        <input type="hidden" name="votes" value="0">
        <input type="hidden" name="vote-id" value="7580">
        <input type="hidden" name="cat_id" value="comments">

        
    </div>


</div>                </div>
            
            <div class="cl"></div>
        </div>


        <div class="cl"></div>
    </div>
</div>            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5c79c8fd2d888">

        
        <div class="panel-body">
            <form
                    id="5c79c8fd2d888"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="https://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=4356"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5c79c8fd2d7f6" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="https://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/pitaniye-v-shkolakh-rayona-vyzvalo-goryachuyu-diskussiyu-na-rayonnoy-sessii">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_55778d36304fe9b9bcff5b03bb3e4e351701.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/pitaniye-v-shkolakh-rayona-vyzvalo-goryachuyu-diskussiyu-na-rayonnoy-sessii">Питание в школах района вызвало горячую дискуссию на сессии</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1551282177"
            title="27.02.2019 18:42"
            >2 дня назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/dolgi-meshayut-dinskomu-poseleniyu-voploshchat-zadumannoye">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_3a44a3a4643b800aee16edc9ac8c42e69470.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/dolgi-meshayut-dinskomu-poseleniyu-voploshchat-zadumannoye">Долги мешают Динскому поселению воплощать задуманное</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1550904937"
            title="23.02.2019 09:55"
            >6 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/teplitsy-v-plastunovskoy-mnogomillionnyye-sudy-za-gaz">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_8ade55ead52efdd1d80a47c69485a8cc8346.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/teplitsy-v-plastunovskoy-mnogomillionnyye-sudy-za-gaz">Теплицы в Пластуновской : многомиллионные суды за газ</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1551176524"
            title="26.02.2019 13:22"
            >3 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/grafik-otklyucheniy-elektroenergii-po-dinskomu-rayonu-na-dekabr">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_8f1b7f31c95c170ef152ca2ea1fee6591781.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/grafik-otklyucheniy-elektroenergii-po-dinskomu-rayonu-na-dekabr">График отключений электроэнергии по району на декабрь</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1543580771"
            title="30.11.2018 15:26"
            >2 месяца назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/chto-grozit-za-povrezhdeniye-liniy-elektroperedachi">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_99c98422e2fe6b1d54b495a56f527f407818.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/chto-grozit-za-povrezhdeniye-liniy-elektroperedachi">Что грозит за повреждение линий электропередачи? </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1548316231"
            title="24.01.2019 10:50"
            >месяц назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/dachniki-kuda-obrashchatsya-chtoby-byt-so-svetom">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_f85f51939afbeebd2aa595c9c47522064396.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/dachniki-kuda-obrashchatsya-chtoby-byt-so-svetom">Дачники: куда обращаться,  чтобы быть со светом?</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1550311583"
            title="16.02.2019 13:06"
            >13 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="https://gazeta-rvs.ru/"><img alt="Газета РВС - Новости" src="https://gazeta-rvs.ru/.data/content/images/design/233bf37a03c9abf7a519ed4fb49c68199076.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/srednyaya-zarplata-po-dinskomu-rayonu-boleye-30-tysyach-rubley">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_2be9331d76d1664f68c49a78c293fe4b8645.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/srednyaya-zarplata-po-dinskomu-rayonu-boleye-30-tysyach-rubley"> Средняя зарплата по Динскому району - более 30 тысяч рублей</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1549733193"
            title="09.02.2019 20:26"
            >20 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/v-dinskoy-obnaruzhili-podpolniy-bordel-v-odnoy-iz-saun">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_ff44fd098273443d01ea7721d42baed69480.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/v-dinskoy-obnaruzhili-podpolniy-bordel-v-odnoy-iz-saun">В Динской обнаружили подпольный бордель в одной из саун</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1549887822"
            title="11.02.2019 15:23"
            >18 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/pod-plastunovskoy-na-m-4-don-stroyat-terminal-dlya-oplaty">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_689ac1129271ce05c8e7cfcad4c39bc77173.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/pod-plastunovskoy-na-m-4-don-stroyat-terminal-dlya-oplaty">Под Пластуновской на М-4 "Дон" строят терминал для оплаты? </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1549723828"
            title="09.02.2019 17:50"
            >20 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Газета РВС - Новости</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 86162 5-15-99 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/ukhudsheniye-pogodnykh-usloviy"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Ухудшение погодных условий</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/lot"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Лот</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/prodazha"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Продажа</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/dinsksakhar"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>Динсксахар</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/v-dinskoy-krushili-avto"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>В Динской крушили авто</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/khuligany"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Хулиганы</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/kinolog"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Кинолог</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2018 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ </div></p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="https://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "4bac8201cc95c9ddd7e4e96eeac00076";
    whApp.userId = false;
</script>


</body>
</html>