<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="https://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1575378723">
    
    <title>Машенька мечтает получить от Деда Мороза и Снегурочки планшет — Сайт газеты "РВС"</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Акция РВС, Газета РВС, Денис Жиглов, Динской район, Новогодняя акция, Новогодняя акция РВС, Новости Динского района, Особенные дети" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="https://gazeta-rvs.ru">


    <link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="https://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="https://gazeta-rvs.ru/.data/content/blog/posts/s_e3e322a2c740e239705db2d17261ac4b1138.jpg"/>
        <meta property="og:image" content="https://gazeta-rvs.ru/.data/content/blog/posts/s_e3e322a2c740e239705db2d17261ac4b1138.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="Машенька мечтает получить от Деда Мороза и Снегурочки планшет — Сайт газеты "РВС"" />
    <meta property="og:site_name" content="Сайт газеты "РВС""/>
    <meta property="og:description" content="Участие в новогодней традиционной акции &amp;quot;РВС&amp;quot; приняла и Мария Дугина. Ей 11 лет. Живет в Динской.У нее умственная отсталость. Кроме этого, слабые ноги и неправильная походка. Евгения, ее мам..." />
    <meta property="og:url" content="https://gazeta-rvs.ru/news/mashenka-mechtayet-poluchit-ot-deda-moroza-i-snegurochki-planshet" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-mashenka-mechtayet-poluchit-ot-deda-moroza-i-snegurochki-planshet
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="https://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Сайт газеты "РВС"" src="https://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-https:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-https:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-https:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">Машенька мечтает получить от Деда Мороза и Снегурочки планшет </h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="https://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="https://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">Машенька мечтает получить от Деда Мороза и Снегурочки планшет </a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="5576" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="https://gazeta-rvs.ru/.data/content/blog/posts/b_e3e322a2c740e239705db2d17261ac4b1138.jpg" alt="Машенька мечтает получить от Деда Мороза и Снегурочки планшет " title="Машенька мечтает получить от Деда Мороза и Снегурочки планшет ">
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">Машенька мечтает получить от Деда Мороза и Снегурочки планшет </h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">89</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1575378723"
            title="03.12.2019 16:12"
            >4 часа назад</span></span>
                
    
<a
    href="https://gazeta-rvs.ru/news/popular/tags/aktsiya-rvs"
    class="ajax item tag index-1  no-underline"
        ><span>Акция РВС</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/gazeta-rvs"
    class="ajax item tag index-2  no-underline"
        ><span>Газета РВС</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/denis-zhiglov"
    class="ajax item tag index-3  no-underline"
        ><span>Денис Жиглов</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/dinskoy-rayon"
    class="ajax item tag index-4  no-underline"
        ><span>Динской район</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/novogodnyaya-aktsiya"
    class="ajax item tag index-5  no-underline"
        ><span>Новогодняя акция</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/novogodnyaya-aktsiya-rvs"
    class="ajax item tag index-6  no-underline"
        ><span>Новогодняя акция РВС</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/novosti-dinskogo-rayona"
    class="ajax item tag index-7  no-underline"
        ><span>Новости Динского района</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/osobennyye-deti"
    class="ajax item tag index-8  no-underline"
        ><span>Особенные дети</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-47840" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p lang="ru-RU" style="text-align: justify;">Участие в <a href="http://gazeta-rvs.ru/news/ded-moroz-snegurochka-i-rvs-pozdravyat-osobennykh-detey-prinimayem-zayavki" rel="nofollow">новогодней традиционной акции "РВС"</a> приняла и Мария Дугина. Ей 11 лет. Живет в Динской.</p><p lang="ru-RU" style="text-align: justify;">У нее умственная отсталость. Кроме этого, слабые ноги и неправильная походка. Евгения, ее мама, рассказала, что это связано с прививкой, которую Маше сделали, когда ей было 5 месяцев.</p><p lang="ru-RU" style="text-align: justify;">«Помню, через час после того, как нам ее поставили, мы вернулись домой, дочь сразу стала бледная, самочувствие ухудшилось, вызывали скорую. Потом лежали с ней в больнице», - вспоминает она.</p><p lang="ru-RU" style="text-align: justify;">У девочки также возникают приступы эпилепсии.  </p><p lang="ru-RU" style="text-align: justify;">Евгения утверждает, что до пяти месяцев у дочери было все хорошо: она уверенно держала голову, начинала понемногу сидеть. Пошла Мария поздно — в полтора года. Говорить стала в 5 лет.</p><p lang="ru-RU" style="text-align: justify;">Сейчас она большую часть времени проводит дома. В школу не ходит, находится на домашнем обучении. Пока изучает программу первого класса: учит буквы и цифры. Читать может только по слогам и то, как добавляет мама Женя, часто просит подсказать, как правильно их произносить.</p><p lang="ru-RU" style="text-align: justify;">Дружит Маша с соседскими ребятами. В основном это детки 4-5 лет. Они ей больше близки, так как сверстники девочки нередко ее обижают, указывая на плохо развитую речь. В школу Мария не ходит по этой же причине, Евгения боится, что для дочери это будет сильным стрессом, так как многие унижают.</p><p lang="ru-RU" style="text-align: justify;">Каждый вторник с девочкой занимается логопед, с ней ей нравится делать различные подделки.</p><p lang="ru-RU" style="text-align: justify;">Из любимых занятий Маша выделила рисование и игры на телефоне. Из мультфильмов —  «Лунтика» и «Холодное сердце».</p><p lang="ru-RU" style="text-align: justify;">Мама Женя отмечает, что Мария добрая, очень любит своих племянников и семью. Щедрая, всегда отдает последнее, что у нее есть.</p><p lang="ru-RU" style="text-align: justify;">На вопрос журналиста о будущей профессии, девочка сказала, что хочет стать парикмахером или поваром в кафе — готовить еду и особенно печь блины, это блюдо нравится ей больше всего.</p><p lang="ru-RU" style="text-align: justify;">От Деда Мороза и Снегурочки Мария хотела бы получить планшет, чтобы с ним заниматься. Желательно розового цвета.</p><p lang="ru-RU" style="text-align: justify;">Если вы хотите сделать ей подарок, свяжитесь с редакцией "РВС" по телефону: <strong>8-900-255-22-22.</strong></p><p style="text-align: justify;"> В конце декабря "РВС" с Дедом Морозом и Снегурочкой отправятся к н<span lang="ru-RU" data-fr-verified="true">ей</span> в гости и поздравят с Новым годом.</p><p style="text-align: justify;"><br></p></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5de69d22abf8b">

        
        <div class="panel-body">
            <form
                    id="5de69d22abf8b"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="https://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=5576"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5de69d22abea5" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="https://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/v-dinskoy-neizvestnyye-grabyat-detskiye-sady">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_b0812cdc84e00f85e92c487d0e67b0919659.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/v-dinskoy-neizvestnyye-grabyat-detskiye-sady">В Динской неизвестные грабят детские сады</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1575290538"
            title="02.12.2019 15:42"
            >вчера</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/v-stanitse-dinskoy-propala-zhenshchina">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_a295ff5af1e22e7f64f71c1e73f385e36523.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/v-stanitse-dinskoy-propala-zhenshchina">В станице Динской пропала женщина</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1574943035"
            title="28.11.2019 15:10"
            >5 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/v-krasnodarskom-kraye-snizili-uroven-prozhitochnogo-minimuma">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_c98a10f69c65a6d62d1a8dc8d33ecf777668.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/v-krasnodarskom-kraye-snizili-uroven-prozhitochnogo-minimuma">В Краснодарском крае снизили уровень прожиточного минимума</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1574926349"
            title="28.11.2019 10:32"
            >5 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/artem-mechtayet-poluchit-ot-deda-moroza-i-snegurochki-robota-na-pulte-upravleniya">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_d7b774d05fdc6fee9b4eb5bc58bc12401041.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/artem-mechtayet-poluchit-ot-deda-moroza-i-snegurochki-robota-na-pulte-upravleniya">На Новый год Артем мечтает получить робота на пульте управления</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1573538377"
            title="12.11.2019 08:59"
            >21 день назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/serezha-anya-i-kostya-morozovy-veryat-v-novogodneye-chudo">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_0be6c2291b907cef5a328adab0a3e6017796.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/serezha-anya-i-kostya-morozovy-veryat-v-novogodneye-chudo">Сережа, Аня и Костя Морозовы верят в новогоднее чудо </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1573564073"
            title="12.11.2019 16:07"
            >21 день назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/na-noviy-god-tigran-zagadal-rabocheye-kreslo-ot-deda-moroza-i-snegurochki">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_93ad27f4d1e28a98cbd94d26e6a846504952.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/na-noviy-god-tigran-zagadal-rabocheye-kreslo-ot-deda-moroza-i-snegurochki">На Новый год Тигран загадал рабочее кресло от Деда Мороза и Снегурочки </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1574668892"
            title="25.11.2019 11:01"
            >8 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="https://gazeta-rvs.ru/"><img alt="Сайт газеты "РВС"" src="https://gazeta-rvs.ru/.data/content/images/design/5f01b6048925a3ed5e171cb2c59404bb5899.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/ochered-na-medkomissiyu-v-dinskoy-boleye-300-chelovek">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_c016e75e9a1c39f70c9011847821a39e7086.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/ochered-na-medkomissiyu-v-dinskoy-boleye-300-chelovek">Очередь на медкомиссию в Динской: более 300 человек</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1574332711"
            title="21.11.2019 13:38"
            >12 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/semia-iz-dinskoy-popala-v-trudnuyu-zhiznennuyu-situatsiyu">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_1ca9c2f3dc16826584e0a0bf080c3d2e1456.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/semia-iz-dinskoy-popala-v-trudnuyu-zhiznennuyu-situatsiyu">Семья из Динской попала в трудную жизненную ситуацию</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1574078871"
            title="18.11.2019 15:07"
            >15 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/15-metrov-parkovki-zabrali-pod-trotuar-v-tsentre-dinskoy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_f3da4fa412ae0f8120c37b75f4b8b3857203.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/15-metrov-parkovki-zabrali-pod-trotuar-v-tsentre-dinskoy"> 15 метров парковки забрали под тротуар в центре Динской </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1574068676"
            title="18.11.2019 12:17"
            >15 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Сайт газеты "РВС"</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 900 255-22-22 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/maloimushchiye"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Малоимущие</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/torgovlya-v-stanitse-staromyshastovskoy"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Торговля в станице Старомышастовской</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/staromyshstovskaya"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Старомышстовская</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/net-osveshcheniya"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>Нет освещения</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/yuzhgiproniiselstroy"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>Южгипрониисельстрой</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/ulitsa-vygonnaya"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Улица Выгонная</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/dtp-dinskoy-rayon"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>ДТП Динской район</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2019 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ <br> Свидетельство о регистрации средства массовой информации Эл №ФС77-70211 от 30 июня 2017 года, выдано Роскомнадзором. 
<br> Учредитель: ИП Рыжаков Н. Э.</div>
</p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="https://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "43f47122be5496c78f2efbee88ab108f";
    whApp.userId = false;
</script>


</body>
</html>