<!DOCTYPE html>
<html lang="ru">
<head>
    <base href="https://gazeta-rvs.ru/" />
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="Content-Language" content="ru"/>

            <meta property="article:published_time" content="1571639857">
    
    <title>В Динском районе прошло мероприятие для молодых педагогов — Сайт газеты "РВС"</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="" />
    <meta name="keywords" content="Газета РВС, Динской район, Молодые педагоги, Молодые учителя, Навости Динского района, Новости Динского района, Педагоги, Профсоюз образования, Совет молодых педагогов, Центр поддержки образования" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
    <meta name="author" content="https://gazeta-rvs.ru">


    <link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/bootstrap.min.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/plugins.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/settings.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/layers.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/revolution/css/navigation.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/color/aqua.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/type/icons.css?1.0.39" type="text/css" charset="utf-8" />
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

            <link rel="icon" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
        <link rel="SHORTCUT ICON" href="https://gazeta-rvs.ru/.data/content/images/design/favicon.ico?2" type="image/x-icon">
    
                <link rel="apple-touch-icon-precomposed" sizes="0x0" href="https://gazeta-rvs.ru/.data/content/images/design/logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazeta-rvs.ru/.data/content/images/design/144_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazeta-rvs.ru/.data/content/images/design/114_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gazeta-rvs.ru/.data/content/images/design/72_logo.png">
                    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://gazeta-rvs.ru/.data/content/images/design/57_logo.png">
        

    <link title="Новые публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=new"/>
    <link title="Популярные публикации" type="application/rss+xml" rel="alternate" href="https://gazeta-rvs.ru/rss/blog_posts.xml?type=popular"/>


            <link rel="image_src" href="https://gazeta-rvs.ru/.data/content/blog/posts/s_4484696037ba6651d3547a2e80e8c8293853.jpg"/>
        <meta property="og:image" content="https://gazeta-rvs.ru/.data/content/blog/posts/s_4484696037ba6651d3547a2e80e8c8293853.jpg" />

                <meta property="og:image:width" content="1024"/>
        <meta property="og:image:height" content="768"/>
        
    <meta property="og:title" content="В Динском районе прошло мероприятие для молодых педагогов — Сайт газеты "РВС"" />
    <meta property="og:site_name" content="Сайт газеты "РВС""/>
    <meta property="og:description" content="18 октября на базе БОУ СОШ № 1 прошло мероприятие &amp;quot;Молодые - молодым&amp;quot; для недавно начавших свой профессиональный путь&amp;amp;nbsp;педагогов.Его цель — развитие профессиональных навыков, компете..." />
    <meta property="og:url" content="https://gazeta-rvs.ru/news/v-dinskom-rayone-proshlo-meropriyatiye-dlya-molodykh-pedagogov" />

    
            <script>
            var wh = {
                dev : 0,
                options : []            };
        </script>
    
    <meta property="fb:app_id"      content="874443865988193" />

    

</head>
<body class="full-layout body-sub body-news body-news- body-news-v-dinskom-rayone-proshlo-meropriyatiye-dlya-molodykh-pedagogov
      unsigned      body-no-mobile">

<div class="content-wrapper">
    <div class="navbar navbar-default default header1" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <div class="navbar-brand">

                                        <a id="brand" href="https://gazeta-rvs.ru/" data-ajax-before="mainmenu.logoClicked"><img 
                        alt="Сайт газеты "РВС"" src="https://gazeta-rvs.ru/.data/content/images/design/logo.png"></a>

<!--                    <a href="index.html"><img src="#" srcset="style/images/logo.png 1x, style/images/logo@2x.png 2x" alt="" /></a>-->
                </div>
                <div class="nav-bars-wrapper">
                    <div class="nav-bars-inner">
                        <div class="nav-bars" data-toggle="collapse" data-target=".navbar-collapse"><span></span></div>
                    </div>
                    <!-- /.nav-bars-inner -->
                </div>
                <!-- /.nav-bars-wrapper -->

            </div>
            <div class="navbar-collapse collapse">
                
    <ul class="nav level-1 navbar-nav" id="mainmenu">
        <li class="item-https:--gazeta-rvs.ru-news"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/news"
                    ><span><div class="image"><i class=""></i></div><span>Новости</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Читателям</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-http:--sub.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Где взять газету</span></span></a></li><li class="item-http:--sub2.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://sub2.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Электронная версия</span></span></a></li><li class="item-http:--rvsbonus.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://rvsbonus.ru/"
                    ><span><div class="image"><i class=""></i></div><span>РВС-Бонус</span></span></a></li></ul><li class="item-http:--lp.gazeta-rvs.ru"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://lp.gazeta-rvs.ru/"
                    ><span><div class="image"><i class=""></i></div><span>Рекламодателям</span></span></a></li>
            <li class="dropdown ws"><a class="ajax item no-leave" data-system-key="" href="https://gazeta-rvs.ru/">
                    <span><div class="image"><i class=""></i></div><span>Контакты</span></span>
                    <span class="caret"></span>
                </a><ul class="dropdown-menu"><li class="item-https:--gazeta-rvs.ru-about"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/about"
                    ><span><div class="image"><i class=""></i></div><span>Об издательстве</span></span></a></li><li class="item-https:--gazeta-rvs.ru-contacts"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="https://gazeta-rvs.ru/contacts"
                    ><span><div class="image"><i class=""></i></div><span>Контакты</span></span></a></li></ul><li class="item-http:--gazeta-rvs.ru-search"><a
                      class="ajax item"
                      data-system-key=""
                      data-callback="mainmenu.clicked"
                      href="http://gazeta-rvs.ru/search"
                    ><span><div class="image"><i class="colored fa fa-search"></i></div><span>Поиск</span></span></a></li>    </ul>
                <!-- /.navbar-nav -->
            </div>
            <!--/.nav-collapse -->

        </div>
        <!--/.container -->
    </div>
    <!-- /.navbar -->
    <div class="offset" style="padding-top: 80px;"></div>


    

    <div class="dark-wrapper" id="breads-n-header-holder">
        <div class="container inner3">
                        <h1 class="page-title pull-left">В Динском районе прошло мероприятие для молодых педагогов</h1>

            <div id="breads-holder" style="display: none;">
                                    
<div class="meta breadcrumbs pull-right bm0">
                        <span itemprop="title"><a href="https://gazeta-rvs.ru/" itemprop="url">Главная</a></span>
                                <span itemprop="title"><a href="https://gazeta-rvs.ru/posts" itemprop="url">Публикации</a></span>
                                <span><a href="#" itemprop="title">В Динском районе прошло мероприятие для молодых педагогов</a></span>
            </div>
                            </div>
        </div>
        <!-- /.container -->
    </div>
    <!-- /.dark-wrapper -->

    <div class="light-wrapper" id="wrap">
                        <div class="inner2 container">
            
            <div class="row" id="content-row">

                <div class="col-sm-8 col-md-8 col-lg-8 col-xlg-7" id="content">
                    
<div class="container1">
    <div id="post" data-id="5382" class="post">
        <div class="inner container">

            
                            <div class="image-holder mb-20">
                    <div class="image">
                        <img class="webfeedsFeaturedVisual" src="https://gazeta-rvs.ru/.data/content/blog/posts/b_4484696037ba6651d3547a2e80e8c8293853.jpg" alt="В Динском районе прошло мероприятие для молодых педагогов" title="В Динском районе прошло мероприятие для молодых педагогов">
                                            </div>
                </div>
            
            <div class="title post-title">
                                    <h1 class="post-title">В Динском районе прошло мероприятие для молодых педагогов</h1>
                            </div>



            

        </div>

        <div class="post-bottom">
            
            <div class="meta">
                <span class="item views-holder" title="Просмотры">
                    
<div class="views">
    <i class="fa fa-eye"></i>&nbsp;
    <span class="value">133</span>
</div>                </span>
                <span class="date"><span
            class="time-ticker"
            data-time="1571639857"
            title="21.10.2019 09:37"
            >7 часов назад</span></span>
                
    
<a
    href="https://gazeta-rvs.ru/news/popular/tags/gazeta-rvs"
    class="ajax item tag index-1  no-underline"
        ><span>Газета РВС</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/dinskoy-rayon"
    class="ajax item tag index-2  no-underline"
        ><span>Динской район</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/molodyye-pedagogi"
    class="ajax item tag index-3  no-underline"
        ><span>Молодые педагоги</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/molodyye-uchitelya"
    class="ajax item tag index-4  no-underline"
        ><span>Молодые учителя</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/navosti-dinskogo-rayona"
    class="ajax item tag index-5  no-underline"
        ><span>Навости Динского района</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/novosti-dinskogo-rayona"
    class="ajax item tag index-6  no-underline"
        ><span>Новости Динского района</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/pedagogi"
    class="ajax item tag index-7  no-underline"
        ><span>Педагоги</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/profsoyuz-obrazovaniya"
    class="ajax item tag index-8  no-underline"
        ><span>Профсоюз образования</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/sovet-molodykh-pedagogov"
    class="ajax item tag index-9  no-underline"
        ><span>Совет молодых педагогов</span></a>,&nbsp;
<a
    href="https://gazeta-rvs.ru/news/popular/tags/tsentr-podderzhki-obrazovaniya"
    class="ajax item tag index-10  no-underline"
        ><span>Центр поддержки образования</span></a>                <!--            <span class="category">-->
                <!--                <a href="#">Business</a>-->
                <!--                ,-->
                <!--                <a href="#">Works</a>-->
                <!--            </span>-->
                            </div>
            
            <div class="cl"></div>
        </div>

        
<div id="mediaItems">
    <div class="items">
        <div class="item item-text" id="text-47198" data-type="text">
    <div class="inner">
        <div class="post-text">
    <p align="LEFT" style="text-align: justify;"><br>18 октября на базе БОУ СОШ № 1 прошло мероприятие "Молодые - молодым" для <span lang="ru-RU" data-fr-verified="true">недавно начавших свой профессиональный путь</span>&nbsp;педагогов.</p><p align="LEFT" style="text-align: justify;">Е<span lang="ru-RU" data-fr-verified="true">го цель — развитие профессиональных навыков, компетенций и востребованности, обмен новыми взглядами и идеями на систему образования среди учителей молодого возраста.</span></p><p><img alt="Image title" class="fr-fin fr-dib" src="http://d.zaix.ru/fcPK.jpg" width="610"></p><p><img alt="Image title" class="fr-fin fr-dib" src="http://d.zaix.ru/fcPL.jpg" width="616"></p><p align="LEFT" style="text-align: justify;">На открытии выступили организаторы: председатель районной территориальной организации Профсоюза образования Надежда Тараскина, она рассказала о том, какие социальные льготы есть в Динском районе <span lang="ru-RU" data-fr-verified="true">учителей;</span>&nbsp;директор Центра поддержки образования Светлана Рудкова, <span lang="ru-RU" data-fr-verified="true">она пояснила об этике молодого педагога, как нужно себя позиционировать в обществе, классном коллективе и на какие детали обращать особое внимание;&nbsp;</span><span lang="ru-RU" data-fr-verified="true">и </span>специалист Ц<span lang="ru-RU" data-fr-verified="true">ентра поддержки образования</span>&nbsp;Людмила Мухомор.</p><p><img alt="Image title" class="fr-fin fr-dib" src="http://d.zaix.ru/fcPM.jpg" width="617"></p><p><img alt="Image title" class="fr-image-move fr-fin fr-dib" src="http://d.zaix.ru/fcPI.jpg" width="616"></p><p><img alt="Image title" class="fr-fin fr-dib" src="http://d.zaix.ru/fcPP.jpg" width="620"></p><p><img alt="Image title" class="fr-fin fr-dib" src="http://d.zaix.ru/fcPQ.jpg" width="622"></p><p align="LEFT" style="text-align: justify;"><span lang="ru-RU" data-fr-verified="true">Кроме этого, председатель Совета молодых педагогов, учитель физической культуры МАОУ СОШ № 15 Дмитрий Завертаный рассказал учащимся о молодежном </span>педагогическом движении Общероссийского профсоюза образования и о личностном развитии начинающего преподавателя.</p><p><img alt="Image title" class="fr-fin fr-dib" src="http://d.zaix.ru/fcPR.jpg" width="629"></p><p align="LEFT" style="text-align: justify;">В группах были изучены и<span lang="ru-RU" data-fr-verified="true">&nbsp;другие</span> темы:</p><ul><li style="text-align: justify;"><p align="LEFT">"Психологическая компетентность молодого педагога" <span lang="ru-RU" data-fr-verified="true">(выступала О. </span>Пахомова, педагог-психолог БОУ СОШ <span lang="ru-RU" data-fr-verified="true">№&nbsp;</span>1<span lang="ru-RU" data-fr-verified="true">);</span></p></li><li style="text-align: justify;"><p align="LEFT"><span lang="ru-RU" data-fr-verified="true"></span>"Современный урок" <span lang="ru-RU" data-fr-verified="true">(выступала С. Рудкова);</span></p></li><li style="text-align: justify;"><p align="LEFT"><span lang="ru-RU" data-fr-verified="true"></span>"<span lang="ru-RU" data-fr-verified="true">Самообразование </span>как условие профессионального роста"&nbsp;<span lang="ru-RU" data-fr-verified="true">(выступала Г. </span>Пронина, учитель английского языка БОУ СОШ <span lang="ru-RU" data-fr-verified="true">№ 3);</span></p></li><li style="text-align: justify;"><p align="LEFT"><span lang="ru-RU" data-fr-verified="true"><span lang="ru-RU" data-fr-verified="true"></span>"С</span>&nbsp;чего начать работу молодому педагогу дошкольного образовательного учреждения" <span lang="ru-RU" data-fr-verified="true">(выступала О. </span>Белая, старший воспитатель ДОО <span lang="ru-RU" data-fr-verified="true">№&nbsp;</span>37).&nbsp;</p></li></ul></div>    </div>
</div>    </div>
</div>

        
        <div class="cl"></div>




    </div>

    
    <div class="container">
        <div class="social-share-holder mt-30 mb-20">
            <div class="title">
                <h3>Поделиться:</h3>
            </div>
            <div class="inner">
                <div class="pluso" data-background="transparent" data-options="big,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,evernote,email"></div>
            </div>
        </div>
    </div>

</div>
<div class="comments" id="comments" data-reverse="0">

    
            <section class="items-holder">
                            <div class="title">
                    <h3>Комментарии</h3>
                </div>
            
            
            <div class="items" data-param="items">
                            </div>
        </section>
    
            

        <div class="form-holder"  >
        <div class="image-holder pull-left">
            <div class="image">
                <img src="" alt="">
            </div>
            <div class="replyTo" style="display: none">
                <div class="top">
                    <i class="fa fa-arrow-down"></i>
                </div>
                <div class="inner">
                    <div class="image">
                        <img src="/template/ryla/style/img/spacer.png">
                    </div>
                    <div class="overlay jcb" data-callback="comments.replyCancel">
                        <span class="icon icon-cancel"></span>
                    </div>
                </div>
            </div>
        </div>
        <section class="panel " id="5dadb5ffc3f1c">

        
        <div class="panel-body">
            <form
                    id="5dadb5ffc3f1c"
                class="form-comments form-horizontal ajax" data-callback="comments.sent" method="post" action="https://gazeta-rvs.ru/api?class=comments&do=send&type=blog_posts&id=5382"                    enctype="multipart/form-data"
            >

                
                <fieldset class="col-lg-12 col-sm-12">
    
    <input name="pid" type="hidden" value=""><div class="form-group " data-id="" data-field="name" >
    <label class="control-label invis">Имя</label>
    <div class="controls col-lg-12 col-sm-12">

        <input
    placeholder="Имя" required="required"    type="text"
    name="name"
    value=""
    class="form-control"
    >
            </div>
</div><div class="form-group " data-id="" data-field="text" >
    <label class="control-label invis">Сообщение</label>
    <div class="controls col-lg-12 col-sm-12">

        <textarea
    rows="5" placeholder="Сообщение" required="required" class="form-control submit-on-ctrl-enter"    name="text"
    class="form-control"
    ></textarea>
            </div>
</div>
</fieldset>                <div class="cl"></div>

                <div class="g-recaptcha" id="recaptcha5dadb5ffc3ca1" data-sitekey="6Lf1yCITAAAAAE-xa6E-9sWM5FSDQqzSNJ59zCUr"></div>
                <div class="form-actions">

                    
                    
                    <div class="col-sm-12">
                        <div class="submit-holder" >
                                                                                        <button type="submit" class="btn btn-default">Отправить</button>
                                                    </div>
                    </div>
                </div>
            </form>
        </div>
    </section>    </div>
    

</div>
                </div>

                
    <aside id="right" class="col-sm-4 col-md-4 col-lg-4 col-xlg-5">
        <div class="col-xlg-6" id="sidebar-right">
            <section class="widget widget-right widget-search widget-search-default widget-id-default" data-id="default">
    
<div class="sidebox widget">
    <h3 class="widget-title">Поиск</h3>
    <form class="searchform" method="get" action="/search">
        <input type="text" id="s1" name="q" placeholder="Введите запрос" value="">
        <button type="submit" class="btn btn-default">Найти</button>
    </form>
</div>
</section><section class="widget widget-right widget-blog-posts widget-blog-posts-top widget-id-top" data-id="top">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
            <select name="" class="bootstrap-select" data-uri="https://gazeta-rvs.ru/api/blog_posts/renderWidgetTop" data-class="style-trans style-small" data-change-callback="blogs.widgets.filter.changed">
    
        
                    <option value="week" selected>
                за неделю            </option>
                    <option value="month" >
                за месяц            </option>
                    <option value="ever" >
                за все время            </option>
            </select>        </div>
        <h3 class="widget-title">Лучшее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/moto-brat-kakoy-vklad-baykery-iz-dinskogo-rayona-vnosyat-v-motodvizheniye">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_894899b590405ffa3ecc6c4557088d4f3529.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/moto-brat-kakoy-vklad-baykery-iz-dinskogo-rayona-vnosyat-v-motodvizheniye">"Мото-Брат". Вклад байкеров Динского района в мотодвижение</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1571235846"
            title="16.10.2019 17:24"
            >4 дня назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/neplanovyye-otklyucheniya-sveta-v-dinskom-rayone-21-oktyabrya">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_98b6ae719df98a96a3a32882201e389f4361.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/neplanovyye-otklyucheniya-sveta-v-dinskom-rayone-21-oktyabrya">Неплановые отключения света в Динском районе 21 октября</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1571555361"
            title="20.10.2019 10:09"
            >вчера</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/dinchanka-v-statsionare-reshili-chto-patsiyenty-vegetariantsy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_ad91e3f06cd9f8e702c112b24077cc852184.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/dinchanka-v-statsionare-reshili-chto-patsiyenty-vegetariantsy">Динчанка: «В стационаре решили, что пациенты – вегетарианцы?»</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1571308955"
            title="17.10.2019 13:42"
            >4 дня назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-blog-posts widget-blog-posts-similar widget-id-similar" data-id="similar">
    <div class="widget-inner" id="w-live-last">
    <div class="title">
        <div class="pull-right filter-holder">
                    </div>
        <h3 class="widget-title">Похожее</h3>
    </div>
    <div class="inner">
        
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/pravoslavnaya-vystavka-yarmarka-kladez-proydet-v-dinskoy">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_7f867ef7df3629498fe8ef4c956fc6556763.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/pravoslavnaya-vystavka-yarmarka-kladez-proydet-v-dinskoy">Православная выставка-ярмарка «Кладезь» пройдет в Динской</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1571463669"
            title="19.10.2019 08:41"
            >позавчера</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/glavnoye-za-nedelyu-obed-v-bolnitse-moto-brat-reyd">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_cd863934074397b95f85f7b057e1b9438111.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/glavnoye-za-nedelyu-obed-v-bolnitse-moto-brat-reyd">Главное за неделю: обед в больнице, "Мото-брат", рейд</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1571595092"
            title="20.10.2019 21:11"
            >19 часов назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/na-zh-d-pereyezde-v-vasyurinskoy-budut-otslezhivatsya-narusheniya">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_c1bfdece15a479fb4daf364d6dea72f88273.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/na-zh-d-pereyezde-v-vasyurinskoy-budut-otslezhivatsya-narusheniya">На переезде в Васюринской будут отслеживаться нарушения </a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1571662643"
            title="21.10.2019 15:57"
            >46 минут назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>    </div>
</div></section><section class="widget widget-right widget-social widget-social-default widget-id-default" data-id="default">
    

<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>
</section><section class="widget widget-right widget-instagram widget-instagram-default widget-id-default" data-id="default">
    <div class="tiles instagram">
    <div id="instafeed-widget" data-index="1" class="items row row-offset-0">
            </div>
</div><div class="tiles instagram">
    <div id="instafeed-widget" data-index="2" class="items row row-offset-0">
            </div>
</div></section>
        </div>
        <div class="col-xlg-6" id="sidebar-right2">
            

        </div>
    </aside>            </div>

        </div>
        <!-- /.container -->
    </div>
    <!-- /.light-wrapper -->

</div>

<!-- /.content-wrapper -->
<footer class="footer inverse-wrapper">
    <div class="container inner2">
        <div class="row">
            <div class="col-sm-3">
                <div class="widget">
                                        <a id="brand" href="https://gazeta-rvs.ru/"><img alt="Сайт газеты "РВС"" src="https://gazeta-rvs.ru/.data/content/images/design/5f01b6048925a3ed5e171cb2c59404bb5899.png"></a>
                    <div class="divide20"></div>
                    <p>Информационно-развлекательная газета Динского района</p>
                    
<ul class="social naked">
    <li>
    <a target="_blank" href="/rss/blog_posts.xml?type=new" title="RSS">
                    <i class="fa fa-rss"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://instagram.com/gazetarvs" title="Instagram">
                    <i class="fa fa-instagram"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://vk.com/rvsnews" title="Вконтакте">
                    <i class="fa fa-vk"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://ok.ru/gazetarvs" title="Одноклассники">
                    <i class="fa fa-odnoklassniki"></i>
            </a>
</li>
<li>
    <a target="_blank" href="http://facebook.com/gazetarvs" title="Facebook">
                    <i class="fa fa-facebook"></i>
            </a>
</li>
<li>
    <a target="_blank" href="https://telegram.me/gazetarvs" title="Telegram">
                    <i class="fa fa-telegram "></i>
            </a>
</li>
</ul>

                                    </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Популярные статьи</h4>
                    
<div class="sidebox widget">
    <ul class="post-list">
        <li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/v-dinskoy-snova-zavelsya-onanist">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_214e91bbe315fa9287e648a81e1697ac5041.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/v-dinskoy-snova-zavelsya-onanist">В Динской снова завелся онанист?</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1569931732"
            title="01.10.2019 15:08"
            >20 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/massovoye-dtp-pogibla-zhenshchina-yee-deti-v-bolnitse">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_22cd829e2cf79b4f02b00c218592d4582314.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/massovoye-dtp-pogibla-zhenshchina-yee-deti-v-bolnitse">Массовое ДТП. Погибла женщина, ее дети в больнице</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1569129542"
            title="22.09.2019 08:19"
            >29 дней назад</span></span> </div>
    </div>
</li><li>
    <figure class="overlay">
        <a href="https://gazeta-rvs.ru/news/zhiteli-v-dinskoy-pozhilaya-zhenshchina-pogibla-otravivshis-gazom">
            <div class="overlay icon">
                <div class="info"><span class="icon-more"></span></div>
            </div>
            <img src="https://gazeta-rvs.ru/.data/content/blog/posts/m_492d7ee9323ad5cf064ef3322d3969947532.jpg" alt="">
        </a>
    </figure>
    <div class="post-content">
        <p> <a href="https://gazeta-rvs.ru/news/zhiteli-v-dinskoy-pozhilaya-zhenshchina-pogibla-otravivshis-gazom"> Жители: в Динской пожилая женщина погибла, отравившись газом?</a> </p>
        <div class="meta"><span class="date"><span
            class="time-ticker"
            data-time="1569492810"
            title="26.09.2019 13:13"
            >25 дней назад</span></span> </div>
    </div>
</li>    </ul>
    <!-- /.post-list -->
</div>                </div>
                <!-- /.widget -->
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Контакты</h4>
                    <address>
                        <strong>Сайт газеты "РВС"</strong><br>
                        ст. Динская, ул. Красная, 77<br>
                        <abbr title="Phone">T:</abbr> +7 900 255-22-22 <br>
                        <abbr title="Email">E:</abbr> <a href="mailto:info@gazeta-rvs.ru">info@gazeta-rvs.ru</a>
                    </address>
                </div>

                
            </div>
            <!-- /column -->

            <div class="col-sm-3">
                <div class="widget">
                    <h4 class="widget-title">Последние теги</h4>
                    
<ul class="tag-list">
    

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/ilon-mask"
        class="btn ajax item tag index-1  no-underline"
            >
        <span>Илон Маск</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/regionalniy-forum"
        class="btn ajax item tag index-2  no-underline"
            >
        <span>Региональный форум</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/chelovecheskiy-kapital"
        class="btn ajax item tag index-3  no-underline"
            >
        <span>Человеческий капитал</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/forum-v-krasnodare"
        class="btn ajax item tag index-4  no-underline"
            >
        <span>Форум в Краснодаре</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/forum-predprinimateley"
        class="btn ajax item tag index-5  no-underline"
            >
        <span>Форум предпринимателей</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/biznes-forum"
        class="btn ajax item tag index-6  no-underline"
            >
        <span>Бизнес-форум</span>
    </a>
</li>

<li>
    <a
        href="https://gazeta-rvs.ru/news/popular/tags/delo-za-malym"
        class="btn ajax item tag index-7  no-underline"
            >
        <span>Дело за малым</span>
    </a>
</li></ul>                </div>
                            </div>
            <!-- /column -->

        </div>
        <!-- /.row -->

    </div>
    <!-- .container -->

    <div class="sub-footer">
        <div class="container inner3">
            <p class="text-center"><div> © 2019 Газета "РВС". <br> Все права на материалы, опубликованные на сайте <a href="http://gazeta-rvs.ru/"> www.gazeta-rvs.ru</a>, принадлежат редакции газеты "РВС" и охраняются в соответствии с законодательством РФ. Использование материалов, опубликованных на сайте <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, допускается только с письменного разрешения редакции и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал <a href="http://gazeta-rvs.ru/"> gazeta-rvs.ru</a>, до или после цитируемого блока. <a href="http://gazeta-rvs.ru/popd"> 
<br>Политика</a> в отношении обработки персональных данных. <br> <a href="http://gazeta-rvs.ru/pravila"> Правила комментирования публикаций.</a> </div> <br>
Настоящий ресурс может содержать материалы 18+ <br> Свидетельство о регистрации средства массовой информации Эл №ФС77-70211 от 30 июня 2017 года, выдано Роскомнадзором. 
<br> Учредитель: ИП Рыжаков Н. Э.</div>
</p>
        </div>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25037630 = new Ya.Metrika({
                    id:25037630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25037630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script class="js-mediator-script"> (function(e){var options={/* orientation: 'horizontal' */};(function(c){if(!("_mediator"in e)){for(var d=e.document,a=d.scripts,b,g=a.length;g--;)if(-1!==a[g].src.indexOf(c)){b=a[g];break}b||(options&&"object"===typeof options&&(a=function(b){var c=[],a;for(a in b)b.hasOwnProperty(a)&&"object"!==typeof b[a]&&c.push(a+"="+b[a]);return c.join("&")},(a=a(options))&&(c+="?"+a)),b=d.createElement("script"),b.type="text/javascript",b.async=!0,b.defer=!0,b.src=c,b.charset="UTF-8",c=function(){var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)},"[object Opera]"==e.opera?d.addEventListener?d.addEventListener("DOMContentLoaded",c,!1):e.attachEvent("onload",c):c())}})("//collector.mediator.media/script/2820934/")})(window); </script>        <!-- .container -->
    </div>
    <!-- .sub-footer -->

</footer>
<!-- /footer -->


<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/css/all.bottom.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style.css?1.0.39" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://gazeta-rvs.ru/template/ryla/style/wh/style-responsive.css?1.0.39" type="text/css" charset="utf-8" />

<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootstrap.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.tools.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/jquery.themepunch.revolution.min.js?rev=5.0?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.slideanims.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.layeranimation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.navigation.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.carousel.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/revolution/js/extensions/revolution.extension.video.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/plugins.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/scripts.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-fileupload/bootstrap-fileupload.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/froala_editor.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/langs/ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/block_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/char_counter.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/colors.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/entities.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/file_upload.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_family.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/font_size.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/fullscreen.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/inline_styles.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/lists.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/media_manager.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/tables.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/froala/plugins/urls.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-datepicker/js/bootstrap-datepicker.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.ellipsis.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-sortable/jquery-sortable.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/bootbox.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/social_share.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/jquery-web-ui-popover/jquery.webui-popover.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/fancybox/jquery.fancybox.pack.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/select2/select2_locale_ru.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/typeahead.bundle.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/tagsinput/bootstrap-tagsinput.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.mask.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.star-2.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.rating.binary-1.0.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/assets/bootstrap-select/bootstrap-select.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.bootstrap-growl.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/jquery.form.min.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/history.adapter.jquery.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/ajax.scroll.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/whapp.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/functions.js?1.0.39" type="text/javascript" charset="utf-8"></script>
<script src="https://gazeta-rvs.ru/template/ryla/style/js/callbacks.js?1.0.39" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})();</script>



<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<script src="https://www.google.com/recaptcha/api.js?onload=initAjaxContent&render=explicit" async defer></script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-35795443-1', 'auto');
    ga('send', 'pageview');
</script>

<script src="https://gazeta-rvs.ru/template/ryla/style/js/base.js?1.0.39" type="text/javascript" charset="utf-8"></script><script>
    whApp.options.session_id = "714098a69e3666a00e1823191398c9c7";
    whApp.userId = false;
</script>


</body>
</html>